News
Mat84

MF 6150 - problem z podnoszeniem (ehr kabina) i pali się kontrolka nr 7 o zapchanego filtra przekładni

Polecane posty

Wybrane dla Ciebie
Mat84    0
Kupiłem mf 6150. Po zakupie nie dziala ehr w kabinie i zapaliła się kontrolka nr 7 od filtra przekładni. Wstawiłem ciągnik do mechanika. Wymienił mi włącznik podnoszenia i opuszczania w kabinie, oraz olej hydrauliczny i filtry. Jak wyjechałem ciągnikiem od mechanika zapaliła się kontrolka nr 7. Jak podpiołem talerzowke nie podnosił maksymalnie. Po pół godziny pracy, ehr w kabinie przestał działać ( czasami podniósł i opuscił). Podnoszenie i opuszczania ręczna przy pompie działa i na błotniku ( ale nie podnosi moim zdaniem maksymalnie tak jak bez obciążenia). Nie wiem czy jedno z drugim jest powiązane czy nie. Mechanik chce wymienić teraz czujnik zapchania filtra hydrauliki. A z Ehr każe szukać elektromechanika. Zastanawiam się też czy może czy to może pompa ale szukanie i wymiana w ciemno to duże koszty. Może ktoś miał podobny problem i coś doradzi albo poleci specjaliste od MF 6150. Z góry dziękuję za każdą pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    888

Przecież to standard, że się pompę zmienia po zakupie. Po za tym nawet nie napisałeś czy przypadkiem wpadliście na pomysł wymiany oleju i filtrów czy od tak po prostu chcesz zgasić lampkę? (wyjmij żarówkę i po sprawie). O pomiarze ciśnienia też nic więc... Albo szukaj normalnego mechanika albo od razu to sprzedaj i kup U1014

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    1787
52 minuty temu, lukbold napisał:

Albo szukaj normalnego mechanika albo od razu to sprzedaj i kup U1014

i to będzie najlepsze wyjście,germańce ostatnio padają jak muchy

  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukpol    0
Napisano (edytowany)

Pierwsze słyszę że pompę zmienia się po zakupie .jeżeli nie potrafisz podpowiedzieć Mat84 to nie pisz takich rzeczy i nie naciągają go na koszty

 

Edytowano przez Lukpol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mat84    0

za rady o sprzedaży dziękuję... i kupnie U1014 też dziękuję.... dla tych co chcą pomóc dodam że na zimnym oleju zaraz po odpaleniu jest wszystko ok z ehr i kontrolka i jeżeli to pompa to dlaczego ehr podnosi na błotniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    1787

to przejrzyj bezpieczniki ,wtyczki ,kable popsikaj jakim wynalazkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kibix    35

Sprawdź poziom oleju. Przejrzyj katalog i sprawdź czy faktycznie mechanik wymienił wszystkie filtry hydrauliki. Zapnij lzejsza maszynę i sprawdź czy problem występuje. 

A najprościej zmień mechanika jak ten nie umie podstawowych pomiarów zrobić. 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    250

Sprawdzić ładowanie czy na pewno jest ok w przypadku braków ehr też nie działa tak samo może kabel nie halo od zasilania ehr-u kolejna rzecz czy przypadkiem nie masz ustawionej wysokości podnoszenia na panelu która nie pozwala podnieść wyżej może skopany czujnik położenia ramion. Jak dobrze pamiętam manualnie da się wyżej podnieść niż przez ehr więc.... tylko ta zapalająca się kontrolka tu bym był zdania że ,,mechanicy" wymieniają te filtry które odstają od korpusu silnika czy skrzyni i przypominają kształtem filtry a te których nie widać i nie wiedzą o ich istnieniu zostają nie zmienione....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    25

Druga sprawa że musisz zrobić pomiary ciśnienia hydrauliki.  

Tak jak było napisane wcześniej z przycisku dało się podnieść wyżej niż z kabiny. 

 

Jeśli maszynę masz za nisko to zobaczjak bardzo masz ramiona wykrecone. 

Gdzieś tu na forum jest szczegółowa instrukcja krok po kroku jak ustawić czujnik położenia ramion.

 

Jakim olejem zalales?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Alek7718
      Witam mam problem z moim mf 3080 
      Niewchodza mi biegi od zakresów AB 
      Miałem już 2 takie przypadki ze normlnie
      Jechałem ciągnikiem a tu żaden bieg nie wchodzi słychać cicho że coś tam się porusza ale wogule nie jedzie ani na A ani na B ani do przodu ani do tyłu i co jest tego przyczyną pomożecie 
    • Przez piterq1991
      Witam!
       
      Posiadam komputer datatronic w swoim MF 3080(pokrętło + 3 przyciski) Poszukuje kogoś kto wgra mi do niego oprogramowanie, gdyż padły baterie i się ono wykasowało. Wie ktoś gdzie da radę? U korbanków jest możliwość za 250zł, ale trzeba ciągnik dostarczyć, a to kolejne koszty i na dodatek mam kawał drogi. Chyba, że znalazłby się ktoś komu wysłałbym ten komputer i po podłączeniu do swojego ciągnika wgrał by ten program.
      Poszukuję jeszcze przepływomierza do tego, gdyż mój nie działa(najprawdopodobniej spalony)
       
      Pozdrawiam
      Piotr
    • Przez MateuszGR
      Witam. Przestał działać komputer sterujący podnośnikiem w mf 6150. Początkowo dioda wykrzyknika ledwo świeciła aż w końcu całkiem przestała świecić. Odłączyłem wtyczkę i podłączyłem i teraz świeci cały czas, jednak podnośnik w dalszym ciągu nie działa. Podnośnikiem steruje się jedynie bezpośrednio elektrozaworami. Proszę o poradę


    • Przez adrian7211
      Witam. 
      Jest taki problem z ciągnikiem że nie ma mocy. Była zrobiona pompa wtryskowa i turbina i jest to samo co przed ale zauważyłem że jak odkręci się tą membrane od doładowania i spadnie z niej paliwo i się ją zakręci od nowa to przez jakieś 10 min jest dobrze a potem to samo. Co by to mogło być? Turbina nie daje takiego ciśnienia jak powinna czy jest może na duża dawka paliwa ustawiona? 
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj