Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
matis251    0

Oczywiście że jest to bez sensu bo prędzej czy później i tak będziemy musieli zapłacić za już zepsuty panel autotronic to jeszcze naprawę danego podzespołu, na przykład nie warto robić obejścia na WOM gdyż komputer odpowiada za jego miękki start.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek72511    41

nie warto robić obejście na cokolwiek, wcześniej czy później coś ulegnie awarii, czy to będzie przedni napęd czy blokada. Jak ktoś jest w stanie wydać 40 tysięcy na ciągnik to 2000 na naprawę komputera( bo tyle właśnie kosztuje regeneracja) chyba też znajdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    242

Pytanie powinno brzmieć. Czy on wogóle ma ten sterownik we wnęce pod kabiną? Jeżeli padłoby ciśnienie na sterowaniu skrzynią pierwszy objaw to ciągnik z załączonym przełożeniem na żółwiu bez możliwości zmiany na zająca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bartek72511    41

Najlepiej niech sprawdzi czy po przekroczeniu 15 km/h wyłaczy u się przedni napęd, czy jadąc powyżej 5 km/h i wciskając hamulec zapali się kontrolka od przedniego napędu, czy jak masz włączoną blokadę i wciśniesz hamulec to się rozłączy, czy jak blokada jest włączona to jak włączysz podnoszenie to powinna się wyłączyć a jak dasz na neutralną lub opuszczanie to się włączyć powinna;) sprawdź to i napisz efekty, wtedy bedzie wiadomo wstępnie czy komputer jest i czy dobrze działa, albo po prostu odkręć osłonę i zobacz. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plecy2    0

Witam mam mf 3095 i nie działa mi podnośnik zółw zając blokada włączanie wyłaczanie przedniego napędu co może byc nie tak jak by ktoś mógł mi po mudz bardzo bym był wdzięczny

 

i chciał bym zaznaczyć iż nie swieca sie zadne kontrolki na desce rozdzielczej po odpaleniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matis251    0

@plecy2 Na forum to wszystko było wałkowane 100 razy wystarczy siąść i trochę poczytać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gustlikus    1

No niby tak ale wersje bez sterownika (Autotronik) też były robione;) Nawet schemat macie w instrukcji napraw jak to ma wyglądać oryginalnie bez autotronic;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jurek1    1

Panowie co to za zagadka?: w panelu EHR w HITCH-TRONICU,do przekaźnika załączającego EHR dochodzi 8,5V co powoduje brzęczenie przekaźnika i nie załącza mi EHR??????

 

i tu pojawia się ptanie: GDZIE PODZIEWA SIĘ PRĄD O NAPIĘCIU 3,5V?????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigk    0

Tez mam problem z EHR :( niestety nie otrzymałem pomocy :( @jurek1 a mógłbyś mi podać jak jest połączenie w kostce którą łączy się z EHR, U mnie dochodzi 5 kabli a wychodzi tylko 4 i jest brak prądu z akumulatora ,a z alternatora na kablu fioletowym jest prąd.

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gustlikus    1

Jak dochodzi 8,5 to się gubi prawie 6V a nie 3,5:P Napięcie na uruchomionym silniku z sprawnym ładowaniem to 14,4 teoretycznie;) A jak ktoś chce schemat EHR to tam macie wszystko co wam trzeba;) A temu co nie świecą kontrolki - sprawdź bezpieczniki;) Takie pytanie EHR się też nie działa jak nie ma ciśnienie w gałęzi 17bar? Bo u mnie ma to w głębokim poszanowaniu tylko że mam ostro kable tam pocięte wiec może tak nie ma być;) Nie działa jak się używa hydrauliki zewnętrznej podnośnik albo jak coś w rozdzielaczu chwyci;) NO albo może się zaciąć zawór zabezpieczający (mało prawdopodobne) a jak nie działa nic to chyba ścięty klin na pompie albo jakaś inna ciekawa przyczyna;) blokada i ogólnie skrzynia, wspomaganie mają inną sekcje pompy niż Podnośnik,hydraulika zewnętrzna,hamulec przyczep. Filtr jest wspólny bo jest na ssaniu pompy;) Może być też za mało oleju - też się zdarza jak wszystko nie działa;)

Edytowano przez Gustlikus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbigk    0

@ Gustlikus już prawie wszystko skopiowałem co dotyczy EHR i zasilania , Czekam na elektronika bo ja już się załamuje :( Wszystko działa oprócz podnośnika EHR nawet nie mrugnie :(, elektrozawory po wciśnięciu ręcznie działają a sterowanie z błotnika i z EHR nie działa :( Bezpieczniki są sprawdzone wszystkie wsuwki i połączenia sprawdzone i nie DZIALA:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dabaz    54

@Zbigk a kable te co na plusowej klemie są dokręcone sprawdziłeś? Wyczyść tą śrubkę i dokręć. Może stycznik w panelu EHR się zepsuł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cinek3060    0

Jak wyżej pisałem że nie działa mi podnośnik i napęd WOM. Podnośnik już działa. Przyczyną był włącznik. A może ktoś wie czemu nie działa WOM?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

Jeżeli swieci się kontrolka od ciśnienia to oczywiste jest że WOM nie działa. Tak ma być. Ja bym się raczej martwił dlaczego ta kontrolka się świeci i dlaczego działa napęd i blokada. Przy świecącej się kontrolce od cisnienia nie powinny. Coś mi się wydaje że masz tam troche namieszane w instalacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys13    36

Jesli jest problem z ehr i nie działa na błotnikach to problem jest z zasniedziałą wtyczką oraz trzeba rozebrać włączniki od ehr i przeczyścic z kurzu. Ja tak zrobiłem u mnie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad055    32

witam ma problem. podniose podnośnik do końca i nie che opóścić próbowałem ręcznie wciskałem na elektrozaworze ten przyciski i nic moze to być wina tego elektrozaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czita    0

Jaki przewód jest odpowiedzialny za to że po przekręceniu kluczyka mrugną kontrolki w panelu EHR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

Ale swieci CI sie kontrolka od womu a nie chodzi?? czy sie swieci a nie chodzi, czy moze sie wlacza na pare sekund i sie rozlacza,?? Czita a ehr ci wgl nie chodzi? patrzyles bezpieczniki czy sa w porzadku te co sa z przodu kolo filtra powietrza??

Edytowano przez micro16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czita    0

Chodzi tylko nieraz jest tak wszysto działa normalnie a czasami przy przeręcaniu nie mrugną kontrolki i wtedy EHR nie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

To popatrz jak wszystkie wtyczki wygladaja moze ktoras troche przysniedziala i dlatego sie tak dzieje. I jeszcze mozesz zobaczyc czy przy akumalotrze na plusie zolty i czerwony kabel nie ugnil, ja w 6120 tak mialem ze kabel ugnil zaraz przy akumalotrze i wgl ehr nie chodzil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam problem z moim 3060 mianowicie opuści podnośnik a nie podniesie (w pracy) kontrolki na panelu ehr gasną i nie ma nic miałem drugi panel ehr od kolegi i to samo było co to może być?? POMOCY!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MichalP
      Witam. Przymierzam się do zakupu mf6170. Ciągnik już upatrzyłem, oglądałem, odbyłem jazdę testową, ale mam jeden dylemat. Ciągnik jest wyposażony w  skrzynię dynashift z mechanicznym rewersem.  Czy te skrzynie występowały w wersji z 2 półbiegami? Zakres na desce jest od A do D, ale mi sie  udało tylko sprawdzić A i B, dalej nie idzie. Oczywiście sprzedawca sam nie wie. Obejrzałem kilka tych ciągników i wszystkie biegi miały od A DO D. Jak czytałem  o tych skrzyniach wszędzie  jest  napisane ze mają  4 półbiegi, ale czy na pewno??
    • Przez sznajdik
      Czy da się zrobić wyjście do hamulca hydraulicznego do hamowania przyczepy w mf 3060 i gdzie ewentualnie się podłączyć?
    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
×