Polecane posty

stanislaw01    0

witam mam problem ze skrzynią , wygląda to tak ze próbowałem robić kalibrację ale nie wchodzi ,ciągnik ruszy i tak jakby wyrzucało go z biegu i staje, może ktoś miał podobny problem i się podzieli informacją ,czy to może być brak ciśnienia w skrzyni 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez RobertKwinta
      Witam, mam taka zagwozdke skąd wziąć powietrze do trąby, która chciałbym zamontować pod maska? Jest może jakieś złącze do pompowania kół z którego bezinwazyjnie mógłbym wziąć powietrze? Robił ktoś to może kiedyś? Proszę o poradę 
    • Przez Kacper257
      Witam 
      Jaki olej hydrauliczny wlać do New Hollanda 8030 ISO VG 46 czy 68 ?
      Z góry dziękuje za odpowiedź 
    • Przez JaroLsa
      Witam,pacjent New Holland td80d Mamy taki problem,że linka sprzeglowa cały czas się luzuje,pomimo tego że wszystko jest dokrecone i skontrowane bardzo solidnie.Problem z tą linką był od zawsze jakieś przetarcia itp,ale zawsze wymiana na nową pomagała.Tym razem linka jest nowa oryginalna ale po kilku dniach problem wraca. Sprzęgło było wymieniane trzy lata temu. Wie ktoś może o co może chodzić i jak sobie z tym poradzić? z góry dziękuję
    • Przez rabit500
      Witam.
       
      Mam pytanie czy ma ktoś może opis poszczególnych przełączników/włączników w fordzie/new hollandzie 8240. Interesuje mnie szczególnie do czego służy przełącznik przy lewarkach zmiany biegów.
       
      Jeśli zły dział proszę o przeniesienie.
    • Przez Marcin3628
      Cześć od jakiegoś czasu mam problem z new hollandem t7.165s z 2018 r. Od jakiegoś czasu dzieje mi się tak że zawiesi się ciągnik i nie chce zapalić tzn wszystko świeci prąd jest żadnego błędu nie wyświetla tylko nie chce rozrusznik ruszyć wogóle nawet nie próbuje zapalić. Podejrzewam że to jakiś czujnik w siedzeniu albo inny. Czy komuś jeszcze tak się działo?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj