News
shiza34

Cieknie olej z tylnego mostu deutz fahr 6.31

Polecane posty

shiza34    0

Panowie stojąc na pochyłym cieknie olej z tylnej piasty olej taki zielony spływa po feldze.Dużo roboty jest z wymianą uszczelniacza?i jaki olej tam kupić na dolewkę i gdzie w ogóle go wlać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz do wymiany uszczelniacz kasetowy ale nie obędzie się bez prasy 40T i nowych łożysk


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dominik2606
      Witam,
      Posiadam ciągnik Deutz-Fahr Agroplus 100 z 2004 roku. Na ciągniku zamontowany jest ładowacz czołowy, który bezpośrednio wpięty jest do hydrauliki. Niedawno według mechanika siadła oryginalna jeszcze pompa hydrauliczna, ponieważ w pewnym momencie przestał podnosić ładowacz czołowy oraz tylny podnośnik. Po wymianie przez mechanika pompy hydraulicznej (zamiennik), filtrów oraz oleju, pompa działała dosłownie 2 sekundy. Pod odpaleniu ciągnika i użyciu  joysticka ładowacza było słychać tylko "chrupnięcie" i ładowacz zaczął opadać. Ładowacz podniósł się może tylko metr do góry na wolnych obrotach i bez obciążenia. Po wymianie kolejnej pompy hydraulicznej (BOSCH-a) zrobiło się identycznie. Na wolnych obrotach i bez obciążenia siadła kolejna pompa. Tylko że przed użyciem ładowacza sprawdzony było tylny podnośnik i działał bez zarzutów kilkakrotnie a po użyciu ładowacza w pompie urwało po raz kolejny oś. 
      Jaka może być tego przyczyna że w ciągu sekundy urywa oś pompy hydraulicznej po wymianie oleju i filtrów? Zawory hydrauliczne według mechanika są sprawne, bo nie słychać żadnego wycia ani przegrzewania się pompy. 
      Proszę o pomoc bo jestem bezsilny. Mechanik sam rozkłada ręce i nie wie jaka jest tego przyczyna. Czy ktoś z Was miał podobny problem? 
      Proszę o sugestie.
      Pozdrawiam 
    • Przez mareksame
      Posiadam same antares 130 ciągnik nagle zaczął dymić odma białym dymem co może być przyczyna?
    • Przez macius11157
      Witam ostatnio ciągnik chodził na wolnych obrotach około godziny po czym wstawiłem go do garażu a na drugi dzień patrzę plama oleju pod ciągnikiem co prawda nie jest to duża plama dosłownie 5 cm na betonie ale jednak. Olej wydobył się z miejsca obrazu za turbina na kolanku do tłumika. 

    • Przez medward
      Witam,
      mam same dorado 70, rocznik 1998. Chciałbym założyć moduł hamulca hydraulicznego z wyjściem na przyczepę. Czy posiada ktoś informację, jaki model modułu będzie odpowiedni? Albo gdzie mogę kupić taki moduł?
      Pozdrawiam
    • Przez velFoka
      Witam. Dziś przy wożeniu bel włącznik amortyzacji przedniej osi zaczął mrugać i nie reagował. Po zgaszeniu ciągnika wróciło do normy. Czy ktoś wie o co chodzi z tym mruganiem. To były 2 dłuższe i 4 szybsze mrugnięcia.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj