News
patataj_

schemat instalacji elektrycznej senator 60

Polecane posty

patataj_    0
Potrzebuję schematu instalacji elektrycznej do senatora. światła i lewy kierunkowskaz działają A po włączeniu prawego kierunkowskazy na wyłączonych światłach migają wszystkie przednie światła. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    366

Instalacja elektryczna w tych kombajnach jest banalnie prosta. Dojdziesz po przewodach co gdzie jest a proponuje odłączyć wszystko i podłączyć od nowa. 

Jestem właśnie  po modernizacji elektryki w Mercatorze 75 i wszystko wywaliłem i od nowa podłączyłem na nowych podstawach bezpieczników, przełączników , kontrolek.


Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

patataj_    0
Kombajn został zakupiony na ten sezon A wcześniej widać że zmókł na deszczu i może przez to kable zaśniedziały? Niby trochę przeczytałem te złączki A patrzy atakujące jest czysto ale może to przez to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    366

Najczęściej myszy robią spustoszenie robiąc na bezpiecznikach gniazdo i gryząc przewody tam. U mnie kiepska wiązka była też na wejściu przewodu w kanał wytrząsaczy przy silniku po lewej stronie. Tam też przewody dzielą się na lewy i prawy tył. Mercator nie ma też oddzielnej masy na instalacji tylko każda lampa ma masę prosto z karoserii , warto to sprawdzić bo też może nie łączyć.


Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fza    2
Dnia 27.06.2020 o 12:08, kamil16251290 napisał:

podłączyłem na nowych podstawach bezpieczników, przełączników , kontrolek.

Opisz w szczegółach, od czego podebrałeś, jakie przekroje przewodów, w osłonach czy bez, jakie czujniki (włączniki), może jakieś symbole, może zdjęcia ze szczegółami. Jednak najlepiej jak byłby szczegółowy schemat. Bo niby proste jak jest w kupie, problemy się zaczynają jak dochodzimy do szczegółów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    366

Schematu nie mam, robiłem z pamięci zapisując sobie tylko od czego są poszczególne kolory przewodów. Więc przez cały kombajn puściłem 10m przewodu 7 żyłowego 1,5mm, identyczny jak do instalacji elektrycznej do przyczep. 

Jako że Mercator nie ma świateł stopu trzeba na tył puścić pozycję oraz kierunkowskazy. Masa bezpośrednio przy lampach jest. Do pozostałych przewodów podłączyłem czujnik zapchania wytrząsaczy, halogeny  i zasilanie kamery.  Całość włożona w peszel ochronny do przewodów elektrycznych. Stacyjkę mam oryginalną, przełącznik kierunkowskazów też . Jako że lampy tylne mam ledy to założyłem przerywacz elektroniczny 12v od jakiegoś skutera. Firma w której pracuje ma sklep z częściami rolniczymi więc dodatkowe kontrolki czy też włączniki halogenów tylnych dobrałem z tego co jest ogólnodostępne. Czujnik wytrząsaczy podłączyłem pod kontrolkę i pod piszczek coś w podobie jak do cofania pojazdów. Panel bezpieczników na 10 szt od c-360 bodajże, zasilanie po wciśnięciu kluczyka, podłączone szeregowo jeden od drugiego i następnie od bezpiecznika bierze się zasilanie pod następne odbiorniki.

Najważniejsze to mieć kontrolkę lub miernik i minimalna wiedzę z zakresu plusa i minusa. Tu nie ma też oryginalnie żadnych przekaźników . Wiadomo, dobrze żeby były ale już się w to nie bawiłem bo  u mnie kombajn na tyle jeździ mało po drogach że nic się z tym nie powinno dziać ale mimo wszystko lepiej żeby wszystko działało. Przesyłam zdjęcia takie ogólne z kabiny. Boczny panel i zmieniony panel pod kierownicą. 

Brak kierownicy bo orbitrol poszedł do regeneracji.

IMG_20200629_204722_compress43.jpg

IMG_20200629_204822_compress95.jpg


Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patataj_    0
A od razu się zapytam, wiecie może jakim przyciskiem najlepiej zastąpić oryginalny czujnik zapchania wytrzasaczy?
A od razu się zapytam, wiecie może jakim przyciskiem najlepiej zastąpić oryginalny czujnik zapchania wytrzasaczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ma123    9

orginalny czujnik nie jest drogi nie wiem z czego mógłbyś tu dobarać najlepiej jedz do sklepu może coś bedą mieli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez celtis
      Witam, mam problem głownie z elektryka bo po odpaleniu nie działa mi w ogóle prawa konsola oraz bordinformator. Chciałem sprawdzić elektrykę tylko jak sie najlepiej za to zabrać bo nie ma tam dojścia. Poproszę o jakieś rady. 
    • Przez sylwek23111
      Witam jestem posiadaczem Claasa Dominatora 98 już 3 lata, i jako że nie miałem wcześniej styczności z kombajnem zbożowym to proszę o pomoc. Na dzień dzisiejszy utrzymanie oraz naprawa tego kombajnnu u mnie wygląda tak, że naprawiam zużyte części podczas awarii, co podczas krótkiego sezonu żniwnego powoduje przestoje, i po ostatnich żniwach z przerażeniem oczekuje następych. Ma ktoś jakąś serwisówkę, albo informacje, które elementy/łożyska trzeba wymieniać i co ile godzin/lat? 
    • Przez Tomeks07
      Cześć,
      Mamy taki problem, że strasznie hałasuje/jarmoli koło jazdy "górne".
      Gdy użyje się przyspieszacza lub doda gazu i wprowadzi silnik na wyższe obroty pracuję normalnie, na małych obrotach i bez przyspieszacza strasznie się tłucze.
      Jaka może być tego przyczyna? 
      Wszystkie łożyska sprawdzone. 
      Problem z olejem doprowadzany do koła? Po naciśnięciu przyspieszacza robi się większe ciśnienie, przewód się napręża i problem ustaje, natomiast na wolnych obrotach tłucze się jakby miało się za sekundę rozpaść

      Film przedstawiający problem:
      https://youtu.be/K51JmuzRT5M
    • Przez damianbizon
      Witam. Sąsiad ma problem ponieważ nie może dobrze ustawić swojego claasa do omłotu jęczmienia ozimego. Chodzi głównie o ustawienia sit. Klepisko jest skręcone na max. Pomimo to nie może wymłócić ości z jęczmienia. Z góry dziękuje za wskazówki Obroty klepiska są ustawione na 1200 obr/min.
    • Przez wieniu101
      Witam czy ktoś mógłby mi pomóc i napisać jakie funkcje spełniają te dwa przyciski dolne na dżojstiku . Mam zamiar kupić dominatora 98 sl i gość który go sprzedaje też nie wie co się nimi robi ponieważ używał tylko tych czterech powyżej do podnoszenia hedera i nagarniacza.

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj