marian508

Massey Ferguson 5445 brak mocy

Polecane posty

marian508    1

witam serdecznie od 2 miesięcy jestem właścicielem fergusona 5445 z 2005 roku o mocy 90 koni. Niestety zauwazyłem ze przy mniejszych  pracach oraz przy ciągnięciu 2 przyczep zbożna ok 12 ton ciągnikowi brakuje mocy,  nie dymi ale ciagnik ma brak sił zeby sie wogóle np rozpędzić. Co może byc tego przyczyna, lub gdzie moge sprawdzić ciągnik jestem z okolic leszna w powiecie leszczynskim. Ciagnik jest po wymianie wszystkich filtrów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2370

Nie wiem czego się po nim spodziewałeś. 90 KM wg normy ISO to będzie gdzieś z 80 wg DIN. Czyli twój ciągnik mocą będzie odpowiadał powiedzmy jakiemuś ciągnikowi z lat 90 tych czy 60 tych z mocą 80 KM wg DIN. Dla takiego ciągnika 12 ton to już ie jest tak mało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    211

Z jedną przyczepą 12t nie ma lekko a co dopiero z dwiema...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tumiwisizm    273

Z pojemnością 4400 to ma zapasu na dobre 75 koni, trochę go napompowali intercoolerem ale bez przesady ze to będzie to samo co jakieś wolnossace szóstki. Poza tym ciekawe co to za mniejsze pracę i co do niego podpinasz poza ładunkiem 25 ton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian508    1

łaczny ładunek to był 12 ton dwóch przyczep razem  nawet z jedna z drzewem ma ciezko pod małe wzniesienia 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemek28_28    1427

To coś nie działa. Bo stara 60 potrafi sie rozkulac do maksymalnej prędkości i jak nie są wielki wzniesień i ma zdrowy silnik to leci 5 cały czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    6510

trzeba zrobić diagnostykę silnika i układu wtryskowego , turbiny , bez tego to gdybanie czy jest dobrze czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2370
55 minut temu, przemek28_28 napisał:

To coś nie działa. Bo stara 60 potrafi sie rozkulac do maksymalnej prędkości i jak nie są wielki wzniesień i ma zdrowy silnik to leci 5 cały czas.

Tak leci cały czas z 12 tonami plus waga dwóch przyczep, górka i stara 60 tka i pewnie jeszcze prędkość nie spada. Komu ten kit? Ona górkę poczuje szybciej niż ty zobaczysz. Weź tez pod uwagę, same prędkości maksymalne. Gdzie prędkość maksymalna dla takiego mf a jest prawie dwa razy wyższa niż dla 60 tki. Obroty prędkości maksymalnej są takie same. Ale mf nie ma dwa razy większej mocy od 60 tki, która ma moc DIN.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemek28_28    1427

Nie napisałem ze prędkość nie spada. Ale sie rozpędzi do 5 biegu. Kolega ma problem rozbujać sie wogole jak napisał. To inaczej mam Hubertus Jd 100 konnego 6100RC, i 2xhl8011  pulpy ziemniaczanej gdzie waga samego towaru wyniosła 18 ton dodatkowo 2 przyczepy plus traktor leci 40, oczywiscie większe wzniesienia zwalni do 25 ale na prostej leci 40 a małe goreczki przelatuje rozpędem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2370

Masz wg ISO 114 KM z boostem i 450 Nm. Bez boosta 106 KM wg ISO i konedata. Myślę, że boost w transporcie działa. On ma wg ISO 90 KM i 380 Nm. Nie sądzisz, że jest różnica? Może i z jego ciągnikiem coś nie w porządku jest. Tylko, ze tego ni jak bez hamowni lub takiego samego ciągnika nie sprawdzisz.  Może być problem z przyczepami, hamulce za mało powietrza w kołach i tez będzie ciężko szło. Może być problem z ciągnieniem. Może hamulce trzymają, może turbo za mało pompuje, może dawka paliwa za niska bo ktoś np w pompie grzebał i źle ustawił. Temat rzeka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yellow87    1

Witam. Niedawno kupiłem 5445 z 2004r i też mam problem z brakiem mocy. Z łącznym ładunkiem 12t na polu ma cięzko,pod góre potrzebna redukcja. Stary mf 690 radzi sobie nie gorzej a ma 10km mniej. Może jest nawet delikatnie żwawszy. Ciągnik nie dymi,pracuje równo,turbina ścisla. Jakieś pomysły? Ewentualnie jak podneść moc skoro zwykła mechaniczna pompa? Polecicie jakąś hamownie z woj mazowieckiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piotr1611
      Naciskając na pedal chamulca nie ma cisnienia w przewodzie/złączce od hamulcow do przyczepy. Gorny lewy. Przedod wchodzi dk skrzyni. Do tej pory nie były mi one potrzebne a teraz chcialem podłączyć i problem
    • Przez Castrol
      Mianowicie chodzi o to że ciągnik podnosi tylny tuż tylko do połowy. Proszę o pomoc jeśli ktoś z was również spotkał się z takim problemem 
    • Przez Clark
      Witam. Po zimie ciągnik mi odmówił posłuszeństwa i muszę zmierzyć ciśnienie oleju hydraulicznego. Nie za bardzo wiem gdzie i jak się wpiąć w układ. Prosiłbym o maksymalnie proste odpowiedzi a najlepiej ze zdjęciem. Generalnie niewiele mam wspólnego z ciągnikami dlatego wiele informacji, które znalazłem w necie jest dla mnie bezużyteczne więc proszę jak krowie na rowie a będę bardzo bardzo wdzięczny.   
    • Przez semos
      A wiec tak, wymieniłem akumulator na nowy i cały rozrusznik z automatem mam nowiuteńki, a ciągnik (mf-255) nadal ciężko pali, nie chce tak od razu załapać. Co mu jest grane, silnik w super kondycji 2000 mth od nowości. podczas pracy nie ma mowy o żadnym dymieniu z tłumika wiec sądzę, ze wtryskiwacze powinny być ok. Nie wiem co robić..
       
      poradźcie mi coś co mu zrobić aby palił na tzw. dotyk.
    • Przez massey45
      Witam wszystkich na forum . Zarejestrowałem sie tutaj bo jestem włascicielem masseyh ferguson 3670 i do dnia dzisiejszego byłem z niego bardzo zadowolony . Na domiar złego dzisiaj zaczeły sie dziać dziwne rzeczy z rewersem . Chodzi o to ze na głownych biegach jest na luzie a rewers jest na wstecznym gdzy puszczam sprzęgło to czuje ze masey chce ruszyc choc nie jest wbity zadny bieg . Wcisne sprzegło jest ok puszcze sprzęgło  znowu zaczyna szrpac i widze ze jest ruch  minimalny na kołach  . Zaczeły biegi ciezko wchodzic połówki wszystko działa . Moge wbic biegi z wieksza siła ale tak nie było . Co znacza te podszarpywania . Przeciez to wszystko pracowało jak nalezy . Oleje filtry zmieniane na czas. Sprzegło nie jest takie jak było tylko jest bardzie zrywne . Czy cos sie dzieje ze skrzynia ? Czy moze ktos juz przerabiał ten problem ... Bardzo prosze o jakies wskazówki co mam dalej robic . Ciagnik mi jest bardzo potrzebny  .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj