Skocz do zawartości
Zaloguj się, aby obserwować  
Basto

Przesuiwanie nagarniaczy ne działa. Claas dominator 98s

Polecane posty

Wybrane dla Ciebie
galeria
Claas
Basto    0

Witam mam takie pytanie czy ktoś już się spotkał tez z tym problemem, że przestało mu działać przesuwania nagarniaczy przód/tył w Claas Dominator 98s.Gdyż mam zamontowane przesuwanie nagarniaczy i rok temu przestały działać. wie ktoś może w jaki sposób to funkcjonuje?? czy ktokolwiek spotkał się z tym problemem?? i w czym może być usterka. Już oglądałem jak to jest zrobione i nie potrafię dojść co jest winne. Rok temu jeszcze działały a pod koniec żniw przestały działać i nie wiem co się mogło popsuć. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rataj    3

moze bezpiecznik sie przepalił? ;)


Claas Dominator 98sl classic, Zetor Forterra 12441, Zetor Proxima 85 plus, Zetor 7211, Ursus c330


AgroFoto -----> najlepsza stronka w sieci;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankris    10

Sprawdź połączenia przewodów elektrycznych oraz czy elekrocewka działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mateusz1995
      Mógłby ktoś wrzucić fotke gazu ręcznego w claasie consulu. ma ktoś może do sprzedania albo jakieś namiary na sieczkarnie do claasa consula.Jakie oleje lejecie do niego.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam, czy ktoś z obecnych forumowiczów jest w posiadaniu Instrukcji Napraw do 108 Sl. Najlepiej w pdf. Istnieje coś takiego jak katalog części do tego kombajnu?
    • Przez DEVBOL
      Witam, elektronikowi udało się postawić mojego bordinformatora w kombajnie CLAAS 108SL, jak kupiłem juz nie właczał się, teraz odpala się, reaguje na przyciski, reaguje na czujnik odpuszczania hederu, ale nie liczy chyba czasu, tzn. mialem wlaczonego chyba z kilka minut na niby opuszczonym hederze i caly czas sa wszystkie wartosci 0:00 i 0.00, kombajnu jeszzce nie odpalałem, sprawdzałem na właczonym zapłonie, jeśli by ktoś był bardziej w tym temacie lub w temacie elektroniki w tym kombajnie proszę o kontakt lub odp.
    • Przez jonybrawo8
      Witam czytalem na forach i probowalem znalezc odpowiedz ale żaden z tematow nie dotyczyl do konca mojego problemu. Mam silnik mercedesa ok 160km problem polega na tym ze na zimn dymin mocno na biało podobno jest to normalne w mercedesie ok ale jak sie rozgrzeje po 10 min bialy dym znika i pojawia sie niebieski dymek. Podczas jazdy po szosie pod gore dymienie sie nasila. W polu jeszcze nim nie pracowalem. Czy niebieski dym to wina ukladu zasilania: pompa, wtryski itp czy moze pierścionki. Nie wiem gdzie szukac
×