News
lukas1000

John Deere 1166SII problem z zgaszeniem

Polecane posty

lukas1000    0

Witam.

Posiadam kombajn zbożowy John Deere 1166 bardzo fajna maszyna ale od jakiegoś czasu borykam się z problemem, mianowicie jak zapali na zimnym ładnie chodzi silnik zbiera sie na obroty nie dymi ale jest problem by go zgasić. Po zduszeniu na biegu gdy jest ciepły nie odpali jak ostygnie odpali ale dalej go nie zgaszę. W uprzednim sezonie przez gaszenie na biegu urwałem półoś. Nie mam pomysłu co to może być cewka się odzywa na pompie prąd dochodzi.  Jakieś pomysły?

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    828
Napisano (edytowany)

Kiedyś się śmiali, ze jak c45 zwany saganem nie chciał zgasnąć to przodem należało się zaprzeć o drzewo i tak go zadusić. Zawieź pompę do pompiarza. Bo widać, że z nią problem masz. Zaoszczędzisz na półosiach. Na cewkę prąd dochodzi. Ale pytanie czy ona działa? I czy gdy gasisz prąd przestaje dochodzić? Możesz to sprawdzić ale jak dla mnie pompa do roboty.

Edytowano przez hubertuss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamo2250    4

Wykręc ta cewke tam jest tłoczek odcinajacy.  Raczej się zacina. Wyczyść i spróbuj może pomoże. A jak nie to pompę do naprawy bo winna jest głowica pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szaman1    150

Zatkaj dolot do  filtra  powietrza to zgaśnie. Zapewne cewka przyrżnięta. Z tym ciężkim odpala iem po rozgrzaniu najprawdopodobniej rozrusznik puchnie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    828

Jeśli rozrusznik kręci normalnie to na bank pompa do roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powiedz jaką masz pompe wtryskową ,, najlepeij zdjecie wrzuc , bo sadze ze temat jest do ogarniecia ,, a tutaj widze fachowcow od cholery doradzajacych ale zero konkretow .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szaman1    150
4 godziny temu, hubertuss napisał:

Jeśli rozrusznik kręci normalnie to na bank pompa do roboty.

Zimny może kręcić a na gorącym robi zwarcie, ogółem mój jeleń też zimny odpala nawet w mróz od strzała a gorący  słabiej kręci. Nic z tym nie robię bo zawsze odpalił najwyżej odczekałem z 3 min    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mister87
      Witam mam pytanie do użytkowników tych sprzętów. Czy łożyska na bębnie w John Deere 1450 są smarowne? Czy jest tam jakieś centralne smarowanie czy coś takiego? Bo oglądałem ostatnio takiego i szczerze mówiąc nie zauważyłem żadnej smarowniczki A ogólnie maszyna mi się podoba ale brak smarowania to mnie trochę martwi jak na 2005 rok produkcji... Sąsiad ma Claasa dominatora z 90 lat i kalamitka na bęben jest a w dużo nowszym Johnie by nie było, przecież to nie bizon super... 🤔 Z góry dziękuję za odp.
    • Przez Mateuszagowski
      Witam zastanawiam sie nad kupnem kombajnu marki John deere i interesuje mnie model 9640i wts 2007r  oraz 9640 wts  2004r czy ktos może posiada którys z wymienionych kombajnow i mógłby sie wypowiedziec na ich temat. z tego co słyszałem juz to ten model 9640i jest polepszony od tego 9640 niby te były bardziej awaryjne czy to prawda?
    • Przez celeronik
      Dane dotyczące poszczególnych ustawień spisane z instrukcji obsługi JD serii 10xx, ale do innych modeli też pasuje.
      Ustawienia.doc
    • Przez mikolaj1995
      WItam
      Jestem studentem Mechaniki. 
      Potrzebuje do pracy magisterskiej instrukcje obsługi pełną kombajnu   JD W540W660, T550-670 
      Lub innej serii nie starszej niż 2000 rok. 
      Czy jest ktoś może w posiadaniu takiej instrukcji w formie cyfrowej (np. pdf) i moze mi udostępnić ?  Mój adres mailowy kowalik.mikolaj@gmail.com
      Był bym bardzo wdzięczny
       
      Z góry dziękuje i Pozdrawiam
    • Przez zdzichu124
      Witam , pod koniec ostatniego sezonu zaczął mi pukać kosz sitowy w kombajnie jd 1075 , w punkcie krytycznym kiedy kosz górny i dolny schodzą się w swoją stronę na końcu jeden puka o drugi z jednej strony. Tak jakby Górny kosz obwiesił się lekko z jednej strony. Dodam że puka tylko na max obrotach, jak dam gaz do połowy albo trochę dalej wszystko jest ok, jak dam max obroty zaczyna pukać. Trochę nieprofesjonalnym sposobem pod wieszak górnego kosza z tej obwieszonej strony wstawiłem płaskownik 5mm aby go podnieść i wszystko wróciło do normy i przestało pukać. A więc gdzie Górny kosz mógł się obwiesić ? na gumach czy coś pękło ? macie jakieś sugestie? Dzięki za odpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj