Polecane posty

thesykacz    4

Witam posiadam MF3070 za tankowałem do pełna pod korek zrobiłem 10 km przy obrotach pół drogi 1500obr a poł tak pod 2000 obr i weszło 4,5l. Wydaje mi się że to trochę dużo czy to normalne? 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bergman31    132
Napisano (edytowany)

Jak jechałeś z średnią prędkością 30km/h, to 10km zrobiłeś w 20 minut.  To daje 13,5 litra na godzinę zegarową lub 45l/100km. Według mnie bardzo dużo jak na tak nieduży traktor.

Jechałeś samym traktorem, czy może miałeś zaczepione przyczepy?

32l/100km to mnie tir o masie 40t palił.

Edytowano przez bergman31

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szpeloch    6

Za mały przebieg aby wyrokować, temperatura paliwa ma wpływ na jego objętość. Ursus 3512 z przyczepą o wadze 2280 kg i ładunku na niej 6,700 kg ( w jedną stronę) spalił 9 litrów, było z 35 do 38 kilometrów. A farmtrak 75 koni spalił by w tych warunkach jakieś 15 litrów.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

thesykacz    4

Sam ciągnik praktycznie po równej drodze pojechałem tylko zatankować. Gdzie szukać przyczyny takiego spalania? 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thesykacz    4

Oki dzięki muszę do kogoś podjechać żeby wyciągnął i sprawdzić. Dziekue

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zatankuj do pelna, wypał wsyztsko znów zatankuj i będziesz miał wynik ile pali, za krótki czas żeby był miarodajny, on powinien palić 5-8 litrów na godzinę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ceston
      Witam w moim Fergusonie 1014 ostatnio na polu podczas siewu zaczynał podnosić z przerwami jakby chwytał powietrze albo nie pompowal oleju. Później przestał wogole podnosić i dźwignię też przestały działać. Miałem ostatnio chwilę więc wymieniłem filtr papierowy wyczyściłem. Metalowy. Oraz przeczyściłem rozdzielacze. I pompę. Złozylem wszystko razem i nadal nie działa. Ani dźwignię ani podnośnik w dodatku w skrzyni nie widać żeby jakoś zaciągał mocno żadnego ruchu oleju w skrzyni. Poluzowałem nakrętke na wezu między filtrem a pompa i olej leci naprawdę słabo w dodatku z powietrzem tak jakby słabo ciągał. Zastanawiam się czy to nie pompa skończyła żywot. Tam jest pompa zębata.
    • Przez marian508
      witam serdecznie od 2 miesięcy jestem właścicielem fergusona 5445 z 2005 roku o mocy 90 koni. Niestety zauwazyłem ze przy mniejszych  pracach oraz przy ciągnięciu 2 przyczep zbożna ok 12 ton ciągnikowi brakuje mocy,  nie dymi ale ciagnik ma brak sił zeby sie wogóle np rozpędzić. Co może byc tego przyczyna, lub gdzie moge sprawdzić ciągnik jestem z okolic leszna w powiecie leszczynskim. Ciagnik jest po wymianie wszystkich filtrów.
    • Przez robert199411
      Witam
      Mam pytanie odnosnie mf 8290 powershift. Czy ktos mial problem ze nie chce jezdzic i nie mozna wylaczyc przedniego napedu, a i po dodaniu gazu zapala sie kontrolka braku cisnienia na tylnej osi?
    • Przez LUKAS11
      Witam wszystkich. 
      Podzieli się ktoś doświadczeniami odnośnie przedniego tuza. Amortyzacja, funkcja pływająca, udźwignąć 2,8t. Jakiego producenta wybrać coś w miarę solidnie i estetycznie wykonane w rozsądnych pieniądzach. Może ktoś coś poleci? 
    • Przez HolenderskiRolnik
      Witam, jestem nowy na forum jak I w swiecie rolnictwa.  (przepraszam za brak polskich liter ale nie moge zmienic w ustawieniach laptopa)
      Od dwoch lat pracuje w firmie z roslinami korzeniowymi I nawadniam pola Pompa WOM. Zauwazylem od samego poczatku problem gdy na 33m rur aluminiowych (diam 6mm, z pistoletami) woda niedociera rownomiernie na kazde pistolety, jeden tryska na duza odleglosc I wysoko inny zas na mala odleglosc (zawsze serwisowane, sprawdzane I wymieniane czesci) 
      Pompa jest podpinana pod mf 250 o mocy 47km natomiast pompa
      III 5.0 (niedotarlem do nazwy, nr seryjny moge spisac jutro)
      strumien 30m3
      niewiem jak przetlumaczyc na polski ale forderhohe 63m
      wymagana moc 88kw
      obroty 540
      maksymalne cisnienie 230psi
      Jak na pompe ktora ma 7925gpm powinno to byc raczej bezproblemowe, nawet niemozemy zalozyc filtra na waz ssacy poniewaz niedaje rady zassac potrzebnej wody.
      a jako pracownik robiacy to w wiekszosci z przyjemnosci milo by bylo rozwiazac problem lub wkoncu naklonic do nowego mf lub chociaz pompy.
      Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj