Skocz do zawartości

Polecane posty


Bizonek1    1

No na razie nie kupiłem tego łożyska, bo nie są jeszcze takie duże te luzy i postanowiłem nie kupować. Spróbuje z tą blachą jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bizonek1    1

Udało mi się naprawić rurkę skrętu... Kupiłem sobie złączki, które kosztowały 9zł i poskutkowało. Na rurce nie ma ani kropli oleju. Świetna sprawa... Polecam wszystkim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Bizonek1    1

No nie bardzo, bo już założyłem na rurkę, a to jest bezpośrednio za przenośnikiem zbożowym... Ale jak gdzieś znajdę na internecie to wstawię link.

 

Wiem, że była to złączka zaciskowa i powinna się zaprasować. wyglądała podobnie do tej:

http://www.google.pl/imgres?imgurl=http://www.ferro.pl/foto/1/a/ZL1501C.jpg&imgrefurl=http://www.ferro.pl/produkt-zlaczka-zaciskowa-z-gwintem-34-do-rur-wielowarstwowych-16x2mm-3703-67861612Y.html&usg=__ZJ7yTwxOqYvhEPp6h1QuLObV3EU=&h=90&w=90&sz=3&hl=pl&start=64&zoom=1&tbnid=wEasMiAh9gS7UM:&tbnh=78&tbnw=78&ei=96jXTZKDLovsOdLdjawH&prev=/search%3Fq%3Dz%25C5%2582%25C4%2585czka%2Bzaciskowa%26hl%3Dpl%26gbv%3D2%26biw%3D1024%26bih%3D592%26tbm%3Disch0%2C1824&itbs=1&iact=hc&vpx=159&vpy=347&dur=2906&hovh=78&hovw=78&tx=98&ty=38&sqi=2&page=5&ndsp=18&ved=1t:429,r:6,s:64&biw=1024&bih=592

Tylko ta część, która ma wchodzić do rurki była cała z metalu. Nie było na niej uszczelek. Tak to mniej więcej to samo i skręcała się z obu stron.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rjurczyk    5

Witam... odświeżam temat, ma ktoś może jakieś zdjęcie mechanizmu hydraulicznej rury w Bizonie, albo konkretne informacje jak to najlepiej zrobić żeby potem nie trzeba było 3 razy przerabiać zanim będzie dobrze?

Myślałem również o otwieraniu za pomocą elektrycznej wciągarki, odpada wtedy kwestia węży, rozdzielacza, siłownika. Ale też nie jest łatwo znaleźć dla niej dobrego miejsca...

Co o tym myślicie, może macie inne pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


rjurczyk    5

nie wiem czy taki nie będzie miał za mały przepływ oleju do Bizona, przepływ na siłownik nie jest potrzebny duży, ale czy swobodny nie będzie blokować i grzać oleju... Niech mnie ktoś poprawi jeśli się mylę...

Ale myśl jest dobra, założyć dodatkowy rozdzielacz i musi działać, tylko ewentualnie o większym przepływie. Ale jeżeli by ktoś wiedział jak zamocować siłownik i jaki najlepiej to byłbym bardzo wdzięczny. Jak nie to trzeba będzie kombinować aż się jakoś dopasuje, mam niepotrzebny siłownik od podnoszenia hedera może da się go jakoś wykorzystać, choć jest jednostronny...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bizonek1    1

Witam! Czy wymieniał ktoś z was łożysko na kole napędu wysypnika ziarna? Chodzi mi szczególnie o to czy da się zdjąć to koło bez zdejmowania podajnika ziarnowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Latashi    0

Witam. Tak jak w temacie chodzi mi o nie wyłączającym się wysypie zboża przy Bizonie Super Z056, proszę o odpowiedzi i rady co może być tego przyczyna, i jak to naprawić? To bardzo pilna sprawa. Z góry dzięki za odpowiedzi:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dylek    2

pewnie dzwignia od wysypu sie odpieła i pas jest naciągniety cały czas patrz od strony lewatorów tam jest to koło pas podwójny taki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Płaskownik na pasku musi być dobrze dopasowany. Ten co jest od spodu i podtrzymuję pasek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Latashi    0

pewnie dzwignia od wysypu sie odpieła i pas jest naciągniety cały czas patrz od strony lewatorów tam jest to koło pas podwójny taki

 

 

 

a ty juz miales taki problem z tym wysypywaniem sie zboza? A moze byc tego inna przyczyna?

Edytowano przez Latashi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asasinator666    106

Casem po zimie koło pasowe w tym miejscu gdzie siedzi pasek przyrdzewieje i nie ma tego poślizgu. Wtedy kombajn troche pochodzi i się wytrze. Możesz też mieć za mocno naciągnięty pasek i mimo wyłączenia dźwigni wysypu do góry pasek jest nadal zbyt naciągnięty. Sprawdź dokładnie pasek i całą reszte z nim związana a napewno znajdziesz problem. Jeszcze jedno to stało sie nagle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Latashi    0

Ten pasek został założony nowy przed sezonem, tak, nagle sie to stało, a moze byc tak ze ten pasek jest nowy i nie jest jeszcze odpowiednio rozciagniety?

Edytowano przez Marcin91
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


asasinator666    106

Mogłeś napisać, że ten pasek jest nowy. On jest szerszy od tego starego i pszez to czały czas jest włączony wysyp. On sam sie nie rozciągnie. Musisz poluzować naciąg tego paska i myślę, że to wystarczy. Koło pasowe też jest już trochę wydarte na pewno to ten nowy pasek po jakimś czasie dodrze sie równo z nim i będzie ok. Teraz tylko poluzuj napinacz tego paska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panczo1922    68

Zrób tak jak koledzy piszą + jeśli to nie pomoże to od razu jak wjedziesz na pole otwórz rurę wysypu... Spowoduje to dodatkowy opór dla paska i pomoże mu bardziej sie wytrzeć...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dylek    2

nie stało mi sie tak ale miałe duzo innych przyczyn młocarnia sie nie wyłączała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Zły pasek, są dwa rodzaje pasków, starszy typ potrzebuje ten dłuższy, jest za krótki i nie rozłącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawlus224    1475

Źle wyregulowany napinacz , jak dobrze pamiętam jest gdzieś za podajnikami , reguluje się go nakrętkami bodajże na klucz 19' .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rucin    2

ja swoją rurę przerobiłem na ''wciągarke mechaniczną'' taką jak jest do lancy w opryskiwaczu zero elektryki zero hydrauliki ładnie sucho i bezpiecznie polecam to rozwiązanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Exx    6

a kolego Rucin mógłbys zrobic jakies zdjecia ??

Edytowano przez Exx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

martinezo    16

Witam! Czy wymieniał ktoś z was łożysko na kole napędu wysypnika ziarna? Chodzi mi szczególnie o to czy da się zdjąć to koło bez zdejmowania podajnika ziarnowego.

 

bez demontażu podajnika kłosowego będzie ciężka sprawa :mellow: a dodatkowo musisz wyjąć ślimak rozładowczy ze zbiornika aby to łożysko wymienić....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bizonek1    1

Aha... No to trochę kiepsko, no ale łożysko jest niestety do wymiany, także czeka mnie trochę pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez Tomasz3p
      Witam otóż ciągnik ma mało mocy tak jak by silnik był bardzo ''miękki''. Czy może być to wina pompki paliwowej. Czy może jest jakaś inna przyczyna, miał ktoś taki problem? 
    • Przez maslo200
      witam zakupiłem ciągnik  mam do niego wszystkie umowy kupna sprzedaży od pierwszego właściciela  nawet star rachunek że zakupił  go na własny użytek  ciągnik był rejestrowany jest wpisany nr rejestracyjny dzwoniłem do wydziału komunikacji i powiedzieli żeby wysłać ksero dokumentów dostałem odpowiedz że  nie mają już o tyle lat wstecz dokumentów potwierdzających rejestracje ciągnika   do ciągnika nie mmam dowodu ani tablicy i zastanawiam czy da sie coś zrobić czy jedyne wyjście kupić papiery z góry przepraszam jeśli to nie ten dział i prosił bym o przeniesienie za pomoc z góry dziękuje   
    • Przez Lolex123
      Witam . Jestem posiadaczem prasy walcowej Deutz fahr mp 121 , od pewnego momentu , sterownik od prasy przestał mi pokazywać czy komora maszyny jest już pełna , co może być tego przyczyną ?
    • Przez masa_ag
      Witam,
      Posiadam problem z wałkiem, objawia się to tym, że po odpaleniu wałek jest cały czas włączony (kontrolka się nie świeci, może być przepalona żarówka)
      Niestety pod obciążeniem już się nie kręci. Próbując zmienić prędkość czuję opór na dźwigni.
      Dodatkowo prawdopodobnie nie działa wyłącznik. Czy można jakoś użyć go na krótko (używając doprowadzonych 3 kabli: +, C, T ?)
      Co i w jaki sposób mogę zrobić, aby dokonać diagnozy wałka oraz włącznika?
×