Przemoc13

Massey Ferguson 6460 Problem żółw/Zając

Polecane posty

Przemoc13    5
Spotkał sie moze ktos z podobnym problemem. Ciągnik nie przełącza z żółwia na zająca po pracy z turem. Podczas normalnej jazdy czy czegokolwiek normalnie przerzuca, ale jak popracuje na żółwiu z turem i po jakims czasie chce wrócić na zająca to nie przerzuca. Probuje go gasić i odpalac jeszcze raz i wszystkie inne cuda, ale nic nie pomaga, dopiero jak zgasze ciągnik i postoi jakis czas to może przełączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
badboy27    8
Napisano (edytowany)

Prawdopodobnie czujnik żółw-zając do wymiany. Miałem tak w MF 8150 po rozgrzaniu nie przebijał a jak przestygł to przełączał.

Edytowano przez badboy27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kibix    9

Cewka od elektrozaworu do wymiany. Jak idzie to podmień od innej funkcji i sprawdź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Przemoc13    5
Myślałem ze lipa jest z elektrozaworem, ale działał dobrze, okazało sie ze prąd nie dochodzi do zaworu, dalem prąd z zaworu przedniego napędu i działało dobrze. Spróbuje dac lewy prąd do tego zaworu i popracować na nim i zobaczymy co sie bedzie działo. Jak wszystko bedzie dobrze, znaczy że gdzies sie prąd gubi, jak bedzie lipa poszukam tak jak mówicie w cewce albo w czujniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kibix    9

Jak masz zimny olej to będzie zawsze działało dopiero jak olej rozgrzejesz to cewka przestanie działać. Podmień samą cewkę i zobacz czy będzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
olkosio    35
Dnia 18.05.2020 o 22:54, Przemoc13 napisał:

Myślałem ze lipa jest z elektrozaworem, ale działał dobrze, okazało sie ze prąd nie dochodzi do zaworu, dalem prąd z zaworu przedniego napędu i działało dobrze. Spróbuje dac lewy prąd do tego zaworu i popracować na nim i zobaczymy co sie bedzie działo. Jak wszystko bedzie dobrze, znaczy że gdzies sie prąd gubi, jak bedzie lipa poszukam tak jak mówicie w cewce albo w czujniku

ale jeśli czujnik nie pozwoli to komputer nie puści prądu na cewkę. trzeba by było posprawdzać co i jak. masz czujnik luzu i zabezpiecza on skrzynię przed przełączeniem przełożenia na biegu. Więc omijanie komputera to średnie rozwiązanie bo powinieneś zawsze zmieniać zakres na luzie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kamil5421
      Witam. Posiadam mf 4370 i mam problem z napędem a mianowicie gdy napęd jest włączony to ciągnik ma opory i hamuje. Co może być tego przyczyną? Z góry dzięki za pomoc
    • Przez witch
      Witam problem następujący podczas siewu kukurydzy zaczął uciekać płyn cieżko do zweryfikowania skad dokladnie jakby za pompą wtryskową z obudowy termostatu uszczelniłem to był spokój trzymał dobrze temperature.. Przyszedł czas na siew agregatem uprawowo siewnym ,większe obciążenie.  zaczeło dalej wywalać płyn i temperatura prawie źółte pole dziwne bo wkładałem palca do zbiorniczka to był letni  , po rozebraniu okazalo się sprzegło wiskotyczne zagotowałem w gorącej wodzie i nie robi żadnego oporu. Kolejna sprawa jest taka ,że wszędzie w ukladzie jest olej osadzony i czy to nie uszczelka pod głowicą? Narazie planuje kupić nowe wisko, złożyć obserwować co się będzie dziać.
    • Przez latajacyholender
      Witam,
      MASSEY FERGUSON 6270 2003rok
      Podczas orki ciągnik traci moc i po chwili odzyskuje, przy wciśniętym gazie nawet w podłogę dopiero po chwili obroty rosną.
      Odpala równo, ładnie pracuje, nie dymi.
      Podejrzewam problem z paliwem i mam zamiar wymienić filtry paliwowe (ponoć pasują z starszych modeli MF).
      Czytałem, że są gdzieś sitka do czyszczenia:
      - Na zasilaniu pompy wtryskowej,
      - W ręcznej pompce,
      - Gdzieś jeszcze?
      Do sprawdzenia membrana w ręcznej pompce i membrana w pompie wtryskowej (tu moje pytanie czy jest możliwa ewentualnej wymiany bez demontażu pompy).
       
       
    • Przez bartius17
      koledzy mam problem ostatnio w moim mf spadła mi moc. nie kopci odpala dobrze tylko tak jakby nie miał doładowania a z turbo wszystko dobrze. potrzebuje pomocy.
    • Przez mf387
      Witam serdecznie
      Zmagam się z problemem zużytej pompy wtryskowej w MF 8120. Ciagnik ciężko palił na ciepłym a po pewnym czasie zaczynał przygasać na rozgrzanym silniku podczas np zmiany biegu. W tamtym tyg zawiozłem pompe do regeneracji lecz w zakładzie tym powiedzieli mi że głowica jest do wymiany i w hurtowniach do których mają namiary brakuje części do tej pompy. Czy miał ktoś podobny problem? Czy macie jakiś zaufany dobry zakład który regenuruje pompy? A może macie namiary na hurtownie gdzie moge dostać części do takiej pompy. Dziś niestety nie mg podać nr fabrycznych pompy gdyż jutro przywioze ją z zakładu. A może podpowiecie mi jakis inny pomysł na rozwiązanie mojego problemu. Z góry dziekuję za odpowiedzi i poświecony czas. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj