zając221

Problem z kiprowaniem Zetor 8045

Polecane posty

zając221    2

Witam, mam problem z Zetorem 8045, a mianowicie, wymieniłem filtr i olej w skrzyni biegów podnisniku na hipol hl46, wolałem 40 litrów tego oleju, jak ruszam wajcha od kiprowania to pompa wyje. Może być oleju za mało czy pompa nie daje rady? Przyczepa była pusta.

Dodam jeszcze że podnośnik mi nie opuszcza, dopiero jak poluzuje ta srube/odpowietrznik co jest w kabinie za siedzeniem to wtedy opuści. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    882

sprawdz lepiej czy złącze jest ok.mialem przypadek że właśnie przy ciagniku było zrypane działy się cuda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Minkes    17
2 godziny temu, zając221 napisał:

Witam, mam problem z Zetorem 8045, a mianowicie, wymieniłem filtr i olej w skrzyni biegów podnisniku na hipol hl46, wolałem 40 litrów tego oleju, jak ruszam wajcha od kiprowania to pompa wyje. Może być oleju za mało czy pompa nie daje rady? Przyczepa była pusta.

Dodam jeszcze że podnośnik mi nie opuszcza, dopiero jak poluzuje ta srube/odpowietrznik co jest w kabinie za siedzeniem to wtedy opuści. 

Jak ta śruba jest zakręcona to Ci nigdy nie opuści. To nie jest odpowietrznik tylko zawór do zamykania podnośnika np. na przejazd żeby Ci maszyna nie spadła. Do pracy ma być odkręcona. Jak kolega wyżej- sprawdź podłączenie do przyczepy. Jak podnośnik podnosi to pompa ok. Stan oleju sprawdzisz na bagnecie koło blokady tylnego mostu- śruba na klucz 17.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zając221    2

Wiem gdzie jest bagnet, tylko ile tego oleju tam wchodzi, bo nie mam przedzialki. Wolałem 40 litrów oleju hydraulicznego hl 46. A pompa czemu wyje? 

31 minut temu, Minkes napisał:

Jak ta śruba jest zakręcona to Ci nigdy nie opuści. To nie jest odpowietrznik tylko zawór do zamykania podnośnika np. na przejazd żeby Ci maszyna nie spadła. Do pracy ma być odkręcona. Jak kolega wyżej- sprawdź podłączenie do przyczepy. Jak podnośnik podnosi to pompa ok. Stan oleju sprawdzisz na bagnecie koło blokady tylnego mostu- śruba na klucz 17.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daron64    1328

 Wchodzi niecałe 50l. 

Co do wyje-nie podnosi, może głupia sugestia, ale czy Ty w ogóle w dobra stronę wajcha ruszasz? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zając221    2
19 minut temu, daron64 napisał:

 Wchodzi niecałe 50l. 

Co do wyje-nie podnosi, może głupia sugestia, ale czy Ty w ogóle w dobra stronę wajcha ruszasz? 

Czy ruszam ja w górę czy w dół to i tak wyje.. 

4 minuty temu, Bialy8011 napisał:

Olej hydrauliczny do skrzyni? 🤔

W książce serwisowej podane jest niby że hydrauliczny powinien byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    21
Napisano (edytowany)

A nie hydrauliczno-przekladniowy? Dziwne rzeczy. 

 

Chyba coś nie bardzo.

Według tego ma być hudrauliczno-przekladniowy

Screenshot_20200513-225002_Chrome.jpg

Edytowano przez plati

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zając221    2
16 minut temu, plati napisał:

A nie hydrauliczno-przekladniowy? Dziwne rzeczy. 

 

Chyba coś nie bardzo.

Według tego ma być hudrauliczno-przekladniowy

Screenshot_20200513-225002_Chrome.jpg

Hmm.. No to już sam nie wiem, mi mówił że w książce serwisowej tak ma podane, a jak by dolać ok 10 litrów przekladniowego? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    21

Olej hydrauliczny nie smaruje. A jak rozumiem w tym zetorze odpowiada za smarowanie skrzyni? 

 

Dolewanie nic nie da moim zdaniem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Minkes    17
Napisano (edytowany)
8 godzin temu, zając221 napisał:

Czy ruszam ja w górę czy w dół to i tak wyje.. 

W książce serwisowej podane jest niby że hydrauliczny powinien byc

Zostaw na razie ten olej jak wlałeś 40l. Jeśli nie kipruje a pompę słychać podepnij pod drugie wejście albo inną maszynę. Obstawiam gniazda albo wtyki. Ewentualnie poluzuj gniazdo i zobaczysz czy olej leci jak zadziałasz wajchą.

Edytowano przez Minkes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzegorz98
      Witam otóż mam problem z podnosnikiem w Zetorze. Sprawa wygląda tak. Przy pracy z agregatem bometowskim 3.60 póki olej jest zimny (tak mi się wydaje)to jest wszystko dobrze. Jednak. Nawet podczas dojazdu na dalsze pole, powiedzmy 3-5 km. Podnośnik pomimo wajchy ustawionej w pozycji unoszenia, potrafi opaść w krótszej chwili na ziemię. Powiedzmy jadąc główną drogą dojezdzam do krzyżówki wiec trochę zwalniam obroty, za chwile patrzę a agregat zaczyna opadać. Nie pomaga przegazówka, muszę stanąć i opuścić na ziemię po czym do góry i podniesie. Jednak nie zawsze bo czasem jest tak że jak już opada i chcę go opuścić to jest chwila jakby podnośnik nie reagował, za chwilę opadnie jaakby ,,za sprawą mojej pomocy wajchą". Na powrocie z pola 5km opadł 5 razy ... jest siłownik pomocniczy który ma delikatna przeciek, olej w skrzyni stan jednak nie był od kupna wymieniany (2 rok w moich rękach) pomocy
    • Przez skok
      Witam mam zetora 12145 ktory wspolpracuje z agregatem uprawowym 4,2 m posnosnik ładnie podnosi i opada ale jak tylko złoże agregat to już nie chce opuscic i dzieje sie to na rozgrzanym oleju przewaznie  pompa nowa rozdzielacz 2 lata tez był nowy jak ma ktos pomysł co morze byc przyczyna prosze odpowiedz 
    • Przez tomas318
      Witam wykonuje naprawy elementów hydrauliki siłowej tz. pompy rozdzielacze siłowniki itp wiecej inforamcji udziele prywatnie 
    • Przez skok
      Witam
      Często spada mi rolka dzwigienek rozdzielacza w zetorze 12145 ,co mogę zrobić aby temu zapobiec ?? Chodzi mi po głowie przyspawanie większej podkładki do łba śruby aby zwiekszyc pozycje styku co wy na to ??   zdjecie srubu w załaczniku Dok1.docx
    • Przez Zetix
      Witam.

      Mam pytanie, muszę uszczelnić wyciek na samym początku wieszaków dolnych (jak ośka) bo sączy mi tam olej... Czy trzeba spuszczać ze skrzyni olej, czy można to zrobić bez tego? Tam bodajże przychodzą oringi plus jakiś filcowy uszczelniacz. (zaznaczone na foto)

      Druga sprawa, czy po założeniu drugiego siłownika pomocniczego mogę wpiąć się bezpośrednio pod zasilanie tego pierwszego? Tak żeby dwa przewody zasilające wychodzące z siłowników zeszły się w jeden i do rozdzielacza?

       

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj