News
bernijol

Pneumatyka c360 problem z regulatorem ciśnienia

Polecane posty

bernijol    3
Napisano (edytowany)

Witam. Mam problem z regulatorem ciśnienia. A mianowicie nie trzyma ciśnienia.Syczy cały czas z tej dziurki od strony bloku. Wcześniej było ok. Zepsuło się w czasie jazdy z przyczepą i włączoną sprężarką. Czy idzie to naprawić? Co mogło paść że ciśnienie ucieka? odrazu jak włącze sprężarke.

Edytowano przez bernijol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    633

Rozkręćić przeczyścić przesmarowć wazeliną i będziesz widział przy rozbieraniu czy jakiś element gumowy do wymiany czy sprężyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bernijol    3

asharot od jakiego modelu zetora będzie pasować? Pewnie kurna droższy sporo? 

1 godzinę temu, Roki212 napisał:

Rozkręćić przeczyścić przesmarowć wazeliną i będziesz widział przy rozbieraniu czy jakiś element gumowy do wymiany czy sprężyna

Rozkręciłem i gó...no widać. Jest jakiś tłoczek na iglicy i sprężynie. Ale pracuje to. To znaczy wszystko na swoim miejscu. Ale od oleju mokro, czy powinien tam być olej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    633

Nie powinno być tam oleju, po to jest odolejacz aby go wyłapał. U mnie nie działał całkowiecie bo instalacja była rozebrana, gdy robiłem pneumatykę rozebrałem go na części pierwsze umyłem przesmarowałem bo było wszystko zaśniedziałe otwory pozatykane nie wiem czym i pomogło chodzi już chyba trzeci rok jak podpinam przyczepę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Kurna to dlaczego u mnie odoolejacz nie wyłapuje oleju? Może to przez ten olej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    633

Musisz odolejacz rozebrać i umyć jego wnętrze tam gdzie jest ta dolna miska jest tam taka siatka zapewne jest zabite olejem i syfem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
13 minut temu, Roki212 napisał:

Musisz odolejacz rozebrać i umyć jego wnętrze tam gdzie jest ta dolna miska jest tam taka siatka zapewne jest zabite olejem i syfem

Zrobie jak mowisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    633

Może też już i pierścienie w sprężarce słabe że nadmiernie pluje olejem razem z powietrzem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3

Może. Ale pierścienie wymienić w sprężarce to trzeba cały przód traktora rozebrać. Rozrząd. Bo wałek napędzający pompe paliwa i sprężarke wychodzi do przodu. A jak wiadomo na tym wałku jest tryb rozrządu. Szkoda zachodu. 

Ale piepsze. Przecież wystarczy cylinderek zciągnąć😃

Coś mi się pokręciło z korbowodem🙈

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    633

No właśnie myślę o co Ci chodzi jak cylinder trzyma sie na czterech śrubach wystarczy go zdjąć i zobaczyć w jakim stanie pierścienie :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    107
1 godzinę temu, bernijol napisał:

Kurna to dlaczego u mnie odoolejacz nie wyłapuje oleju? 

Warto spuścić od czasu do czasu olej z odolejacza , a służy do tego śrubeczka co to na niej jest umocowany łańcuszek nakrętki motylkowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
1 godzinę temu, andrzej78 napisał:

Warto spuścić od czasu do czasu olej z odolejacza , a służy do tego śrubeczka co to na niej jest umocowany łańcuszek nakrętki motylkowej.

A ja myślałem że głównym zadaniem tej śbubki to trzymanie łańcuszka😃. Człowiek całe życie się uczy a i tak głupi umrze😯. I tak już odolejacz wyciągłem, wymyłem bęzyną pożądnie. No był olej u ogólnie troche zasyfiony. Poczyściłem też regulator ciśnienia i złożyłem do kupy. Narazie pompuje ciśnienie trzyma ale sprawdzałem na postoju w garażu. Zobaczymy jak po dłuższej pracy będzie. Jutro transport zboża, zobaczymy. I po wszystkim sprawdze czy znowu olej jest w odolejaczu. Jak się pojawi trzeba będzie zajrzeć do pierścueni sprężarki kiedyś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    25

Usuń odolejacz i regulator i załóż od 385 

j3BUq56GT7egGog2ZzV8IOcrq45MlRFyC6GnUF5Z

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    736

Zetor i c-385 miały ten sam zawór. Działa perfekcyjnie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
Dnia 8.05.2020 o 15:05, Mikua napisał:

Usuń odolejacz i regulator i załóż od 385 

j3BUq56GT7egGog2ZzV8IOcrq45MlRFyC6GnUF5Z

Co to to za ustrojstwo? 😃

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    736

Regulator ciśnienia stosowany w zetorach i serii ciężkiej. Działa lepiej niż ten 60 bo po ustaleniu ciśnienia w butli, otwiera się zupełnie i sprężarka działa  bez obciążenia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    25

Regulator wraz z odolejaczem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    633

Tylko jak wywali ten odolejacz co ma wtedy juz nie podepnie przewodu do pompowania koła w tym miejscu tylko będzie w razie potrzeby podpinał się do wyjścia tylnego przyczepy no chyba że ten regulator posiada podejście pod tym czarnym korkiem na przewód bo się nie orientuję :P 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    25

Tak jak mówisz, jest wyjście pod tym czarnym korkiem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    736

Jest wyjście pod czarnym korkiem i dodatkowy zawór bezpieczeństwa na to wyjście ustawiony bodaj na 10bar. Więc jeśli chcesz dobić sobie koła w przyczepie z kołami od ciężarówki to dobijesz co jest nie możliwe dla klasycznego regulatora w 60. Można też przybajeżyć i zastosować podstawę osuszacza: 

https://allegro.pl/oferta/kamaz-tatra-man-podstawa-osuszacza-powietrz-lublin-7908872197

Tylko trzeba przestawić zawór i tyle. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    335

Na fabrycznym zaworze też można pompować koło do oporu ile sprężarka wyciągnie. Tak jest wewnętrznie skonstruowany że wyjście do pompowania jest bezpośrednio ze sprężarki.


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bernijol    3
Dnia 8.05.2020 o 15:05, Mikua napisał:

Usuń odolejacz i regulator i załóż od 385 

j3BUq56GT7egGog2ZzV8IOcrq45MlRFyC6GnUF5Z

Co to to za ustrojstwo? 😃

Sory że mnie nie było, między czasie jeszcze dobierałem się do uszczelniacza wom. Bo cieknie. Ok. No już mi się podoba to urządzenie od zetora. Puki co chyba naprawiłem ten regulator a może wyczyszczenie odolejacza pomogło bo w transporcie pneumatyka działała. Jednak po przeczytaniu to faktycznie tego od zetora to inna technologia działania bo sprężarka tak po d*pie nie dostaje. Może trzeba będzie pomyśleć i zainwestować. Choć aż tak często to pneumatyki nie używam, kilka razy do roku do przyczepy w żniwa i jak się zboże na handel wiezie😃. Wielkie dzięki za rade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KlikKlak
      Witam remontuje właśnie 60 i chciałem założyć obciążniki i spodobały mi się od ciężkiej serii . Jest możliwość ich zamontowania ? Lub macie zdjęcia jak wygląda ciągnik z takimi obciążnikami ?
    • Przez Arek281290
      Witam. Jak zamontowac zapalniczke do Ursusa 5314 ?
    • Przez adikpl1
      Chyba Ursus zostanie do końca rozsprzedany :angry:


      Aż się serce kraja co te skur... zrobili:
      ZPC URSUS
    • Przez Agentrolnictwa
      Witam. Mam pytanie ma ktoś może ursus 6824? W danych technicznych pisze ze jest tam wałek 1000 a ja nie mam pojęcia jak go włączyć nie widzę żadnej dźwigni. Może ktoś wie? 

    • Przez Ursus_mf
      Witam mam problem z wałkiem gdy dobijam prasą bele,wałek wyłącza się wyje coś w skrzyni nie wiem może sprzęgło.Na pełnych obrotach czasami ruszy a po chwili znowu staję. Co może być przyczyną?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj