Skocz do zawartości
Mareczek78

Skrzynia biegów Z056

Polecane posty

Wybrane dla Ciebie

dziękuje Ci za pomoc master 20002 :) naprawdę doceniam twoje podpowiedzi. Jak rozbiorę to wszystko to dam znać co i jak z tą skrzynią. miłego dnia!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    157

NIe ma za co. Od tego jest forum. Na 8 stronie tego tematu wrzucałem zdjęcia mojej skrzyni od środka i opisywałem cuda jakie w niej robiłem. Zerknij. Na jednym widać kawałek otworów w których masz szukać tych śrutów.

 

Wyżej zapomniałem dopisać, że kupiłem też nowy dyfer. Koszt chyba 960 zł, w każdym razie nie cały 1000 zł.

Edytowano przez master20002

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Niestety z braku czasu i pieniędzy jeszcze z moim bizonem nic nie robiłem;/ gdy to rozbiorę napiszę co z nią nie tak:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosa29    2

czemu po remoncie skrzyni wchodzi tylko pierwszy bieg w bizonie z056 innych za cholere nie moge wrzucić proszę o pilną odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol323    68

Na wodzikach sa sruty i chodza na krzyz i mogles pomylic i teraz nie wchodza w kanal i koniec.. To jedna z przyczyn mozliwa.. Bo kol inaczej nie dalbys rade wsadzic :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NewBravo82    3

u mnie po remoncie skrzyni ( wymiana dolnego wałka, 2 kół zębatych) wyskakuje 2j-ka. ale pod obciążeniem. mechanik sprawdził jeszcze raz i wałek od popychania wodzików był o 180st przekręcony , hm niby ok ale czasami 2 wyskoczy. po żniwach rozpruje skrzynie jeszcze raz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

orientuje się ktoś jaki wymiar i skok gwintu ma korek kontrolny do skrzyni

nr katalogowy 5040/24-055/2

 

Edytowano przez flywin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk3802    183

Witam panowie, mam do was pytanie chodzi mi o to że w moim bizonie słychac stukot w skrzyni biegów na wstecznym biegu, słyszalny jest na wolnych obrotach w polu tego nie słyszę jak chodzi na na full obrotach, zdiagnozowałem że stukot słychac na "wałku" co wychodzi na hamulec ręczny, i na 3 bardzo "ręchocze" słychać ja z daleka na innych biegach cisza, trójka ani nie wyskakuje ani cięzko nie wchodzi  Zdaje się ze trójka idzie bezpośrednio na mechanizm róznicowy prawda? Jakie panowie wkładacie częsci do swoich bizonów jesli chodzi o skrzynie z jakiej firmy tak by pochodziły trochę, mało nie kosi i chcę teraz w sezonie "martwym" wziaść się za to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam wszystkich milosnikow bizona z056 otoz zaczela mi wyskakiwac 1 zdaza sie to bardzo zadko ale jednak sie tak dzieje ... zaczynam sie tym martwic co to moze waszym zdaniem byc ...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Sprawdź czy widełki na wodziku nie są luźne a jak nie to wydarte już tryby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

Witam panowie mam taki problem w swoim suprze gdy go kupiłem sprzęgło brało na samo dzień dobry nie było żadnego luzu. Gdy zjechałem z ostatniego pola znikło w ogóle  rozebrałem wszystko wyglądało na to że jest okej. Pod pomostem wypatrzyłem że pękł spaw od ostatniej dźwigni tej która przekłada z poziomego wodzika na pionowy długi ten długi jest zakręcony do  oporu luzy na cięgnach i całym sterowaniu są takie że dopiero w połowie pedału zaczyna się ruch łożyska który wynosi 4,5 mm pytanie brzmi czy powinien być większy ? czy te 3 śrubki na docisku powinny być wkręcone do oporu ? tarcza sprzęgłowa  ma 8, 5 mm więc chyba jeszcze ok sprzęgło zadziałało na chwile gdy podłożyłem podkładki pomiędzy obudowę sprzęgła te z kołem pasowym a docisk bo pieski się podniosły do góry czy jest jakaś przyczyna dla której pieski mogły się opuścić do dołu ? speżyna na docisku mam 9 tak było ? macie jakieś pomysły co może być przyczyną ?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak masz długi wkręcony do oporu to masz jeszcze regulacje na krótkim i pod pomostem a śruby na docisku wkręca się równo każdą 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Równo to nie znaczy do oporu czyli ustawia się w równej odległości od piasty tarczy a co do tarczy to zmierz nową w sklepie ile ma a jak masz wkręcone do oporu to łożysko musi się wysuwać do oporu żeby mogło rozłączyć się sprzęgło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

nowa ma 10 moja ma 8,5 mm  podciągnięte było tak że od 0 brało sprzęgło na pedale po czym znikło udało się wysprzęglić po tym jak podłożyłem podkładki pomiędzy obudowę tarczy a docisk w tedy pieski podniosły się do góry łożysko oporowe przesuwa sie o 5 mm i teraz pytanie czy zakres przesuwania powinien być większy ? i co po za tarczą może być przyczyną ?  Jeśli wyjmę podkładki ( grubość 3mm ) a włożę nową tarcze  przestanie z powrotem wysprzęglać  
a i jeszcze odległość od piesków do tarczy to 74 mm poniżej 70 mm łożysko nie odpycha docisku  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Przecież pieski ustawia się równo czyli możesz je wykręcić delikatnie rozkalibrować śrubokrętem i wkręcić na klej do gwintów ile potrzebujesz nie do oporu. Nie mam instrukcji napraw żeby ci podać ile dokładnie ma być Ja zawsze ustawiam równo montuje sprzęgło i reguluję naciągami.Jak mi brakuje regulacji to narzynka robię gwint dalej i po sprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

zobaczymy w przyszłym tygodniu zrobię próbę i się okaże czy działa dzięki za info tak czy inaczej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolos51    2

Witam mam problem w zo56 88rok, strasznie kombajn szarpał przy ruszania na wstecznym, okazało się że prawa półoś kombajnu była popuszczona i dostawała od dołu od skrzyni, po dokręcaniu kombajn zaczął płynnie ruszać bez szarpania ale zaczęła się skrzynia tłuc, najbardziej na wstecznym jak się szybciej jedzie i na innych biegach ale troche mniej, co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Pół osie w bizonie że są popuszczone to normalna sprawa i nic tego nie zmieni chyba że zaspawasz na amen tylko winowajcą jest pewnie zębatka od wstecznego biegu lub przesuwka od pierwszego i wstecznego i to tyle w temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brodzik2207    1

witam mam pytanie kosząc dzis owies zatrzymalem sie zeby opróznic zbiornik i juz nie ruszyłem nie ma biegów wodziki chodza bizon nie jedzie pomoze cie ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1188    71

Śruby zerwane w skrzyni na takiej tarczy/zębatce ( nie pamiętam jak to wygląda bodajże śrubki 8 ) albo ukręcona półoś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaczek57    1

Witam Panowie może wiecie jak powinna być zamontowana tarcza sprzęgłowa w bizonie która strona do łożyska oporowe. Bo z jednej strony frezy wystają więcej a z drugiej mniej a przy demontażu nie spojrzałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

no to logiczne zerknij że łożysko podpierające wałek sprzęgła w kole zamachowym jest płytko schowane czyli piasta krótszą piastą od strony koła zamachowegotongue.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MAŁYROLNIK1
      Potrzeuje szybko instrukcj opsługi
    • Przez ursusikc330m
      Leyland po założeniu nowych końcówek wtryskiwaczy kopci na niebiesko,na tych starych chyba mniej kopcił niż na tych nowych.Zauważyłem jeszcze że z pod kolektora wydechowego lekko wydostaje się coś podobne do oleju
    • Przez ursusikc330m
      Wymieniłem w silniku SW 400 pierścienie na tłokach i panewki korbowodowe i mam pytanie czy nie zaszkodzi to silnikowi bo,dużo osób twierdzi że leylanda trzeba remontować całego a nie na raty i teraz sam nie wiem czy dobrze zrobiłem
    • Przez ursusikc330m
      Potrzebne mi są jakieś rysunki albo jakieś fotki prawego boku bizona a dokładnie chodzi o regulacje obrotów bębna bo przy moim jest widełki zostały wyrzucone a reszta dźwigienek została przyspawana do ramy kombajnu(Przeróbka poprzedniego właściciela).Chcę to przywrócić do oryginału ale nie wiem od czego zacząć.
    • Przez Jacek3p
      Witam koledzy , na pewno już nie jeden z was myślał nad tym jak poprawić napęd w naszych bizonach bo skrzynia jak wiadomo masakra przesiadłem się z forszaj 512 gdzie skrzynia była dużo lepsza i co najważniejsze na zwolnicach ale teraz jest bizon i mowa tutaj o nim
×