lukasztusin123

SAME LASER 110 opada podnośnik

Polecane posty

Ciągnik SAME LASER 110 zamontowany TUR

Problem tkwi w podnośniku, a mianowicie:

Podnośnik słabo zaczął podnosić, podczas podnoszenia słychać charakterystyczne "dzwonienie". gdy podniesie to trzyma ale cały czas "dzwoni" 

Gdy przełączę hydraulikę na TUR , zasteruję kiprem lub poprostu zgaszę traktor podnośnik momentalnie opada. np. z pługiem lub agregatem. podczas opadania dopóki nie opadnie całkiem cały czas słychać "dzwonienie"  Zdjąłem pokrywę z góry i zauważyłem że "dzwoni"  zawór ten z tyłu rozdzielacza (sprawdzałem go stetoskopem diagnostycznym przy zetknięciu z nim on wydawał najgłośniej to dzwonienie)  Po zgaszeniu traktora na podniesionych ramionach podczas opadania ramion  olej "ucieka" z dziurek w zaworze . pozwoliłem sobie wkręcić trochę zaworu aby zwiększyć ciśnienie i lekka poprawa jest ale dalej opada i słabo podnosi. Dodam że TUR działa szybko, podnosi bardzo dobrze jak i wyjścia hydrauliczne działają jak trzeba.

Czy główną przyczyną tej usterki jest sam ten zawór ? Czy przyczyna może leżeć dalej w rozdzielaczu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wenicjusz    4

tego nie da się zdiagnozować na forum. najrozsądniej wymienić rozdzialacz z zaworem - nie jest to droga operacja - myslę że 300 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    74

Zrób zdjęcie zaworu.

Zawór da się wymontować?

Tak sam zawór może być winny.

Coś blokuje zawór lub pęknięta sprężyna.

Kolego @wenicjusz z tą ceną to żart?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Czyzyk97
      witam. mamy problem z lamborghni 1060 a mianowicie po zrobieniu sprzegla ciągnik przestał odpalać. kręci rozrusznikiem a nie odpala. mechanicznie po włożeniu imbusa w sterownik od listwy pali na strzał. bezpieczniki sprawdzone okey. przekazniki też. prad po zapłonie na sterowniku listwy 0.5v podczas kręcenie spada do 0.3v. obstawiam że powinno być przy odpalaniu jakieś 5volt. czujnik obrotów na sprzęgle pokazuje 31k Ohm. potencjometr przy pedale gazu jest sprawny moim zdaniem bo pracuje od 1v do 3v jak dobrze pamiętam. serdeczne dzięki za podopiwiedzi.
    • Przez nablo06789
      Witam,
      Chciałem się poradzić odnośnie naprawy/regeneracji cięgien dolnych oraz wieszaków trójpunktowego układu zawieszenia w tym ciągniku.
      1. Muszę wymienić w cięgnach kule oraz gniazda, tylko nie wiem czy jest to do wykonania i są gdzieś części do takiej regeneracji i jak ją zrobić?
      Chyba że można kupić nowe albo te same końcówki to proszę o info.
      2. Wieszaki raczej muszą być nowe bo te ktoś już zaspawał czy te będą ok? 
      https://www.olx.pl/d/oferta/wieszak-podnosnika-deutz-fahr-dx-agroprima-agroxtra-agrostar-6-05-4-71-CID757-IDxXNgJ.html#8fa30247fe
      3. Cieknie przy takiej ośce (na fot. 2) która wychodzi ze skrzyni tylko nie wiem od czego ona jest i jak to się rozbiera jakby ktoś mógł powiedzieć od czego to jest i jak to rozebrać byłbym wdzięczny tam przy niej jest taki ala pierścień z kalamitką ( na fot. 1) ale on luźno lata można go wgl. zabrać a z drugiej strony siedzi w obudowie wiec nie wiem jak do tego wgl się zabrać. Jakby ktoś miał jeszcze jakieś schematy albo coś takiego jak to rozebrać to było by super. 
      Może ktoś poleca jakiegoś dostawcę części do deutz w woj. Warmińsko-Mazurskim?

      foto

      to jest ta końcówka cięgna 

      cały tył tak wygląda

    • Przez mtz82t25a
      Witam. Chciałbym się dowiedzieć z jaką siłą i kolejnością dokręcić głowice w tym ciągniki?
    • Przez arasame
      Witam. Potrzebuje sterownik silnika od Same Titan  Lamborghini Racing mogą być uszkodzone. 
    • Przez DamianDF
      Bardzo proszę o interpretację błędu lub ktoś spotkał się z taką sytuacją w deutzu  5110G  
      Błąd "M427"
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj