Manio221

Posiadam mf 2620

Polecane posty

Wybrane dla Ciebie
Manio221    0
Napisano (edytowany)

Mam duży kłopot odnośnie mojego ciągnika mf 2620 kiedy wżucisz bieg wogóle nie reaguje trzeba dać dużo gazu aby rusz. Pomimo tego że zanim ruszy to trzy  dni to toczy się jak żów wogóle nie ma siły nwm w czym tkwi problem. Może to wina sprzęgła? Proszę o pomoc 😊

Edytowano przez Manio221

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kubek95    1

Witam, no najprawdopodobniej sprzęgło dokonało żywota,  może tarcz sie spalila/ukrecila,  tam masz skrzynie mechaniczną i sprzęgło standardowe czyli tarcz docisk , możliwe że gdzieś przyblokowalo docisk i jest tak jakby na pół wcisniete... raczej bez rozpolowienia sie nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ceston
      Witam w moim Fergusonie 1014 ostatnio na polu podczas siewu zaczynał podnosić z przerwami jakby chwytał powietrze albo nie pompowal oleju. Później przestał wogole podnosić i dźwignię też przestały działać. Miałem ostatnio chwilę więc wymieniłem filtr papierowy wyczyściłem. Metalowy. Oraz przeczyściłem rozdzielacze. I pompę. Złozylem wszystko razem i nadal nie działa. Ani dźwignię ani podnośnik w dodatku w skrzyni nie widać żeby jakoś zaciągał mocno żadnego ruchu oleju w skrzyni. Poluzowałem nakrętke na wezu między filtrem a pompa i olej leci naprawdę słabo w dodatku z powietrzem tak jakby słabo ciągał. Zastanawiam się czy to nie pompa skończyła żywot. Tam jest pompa zębata.
    • Przez Mf595Mk2
      Witam , mam pytanie czy jest możliwość żeby ktoś mi wysłał zdjęcia albo wysłał schemat jak podłączyć węże wspomagania kierownicy do MF 595? Proszę o pomoc 😁
    • Przez marian508
      witam serdecznie od 2 miesięcy jestem właścicielem fergusona 5445 z 2005 roku o mocy 90 koni. Niestety zauwazyłem ze przy mniejszych  pracach oraz przy ciągnięciu 2 przyczep zbożna ok 12 ton ciągnikowi brakuje mocy,  nie dymi ale ciagnik ma brak sił zeby sie wogóle np rozpędzić. Co może byc tego przyczyna, lub gdzie moge sprawdzić ciągnik jestem z okolic leszna w powiecie leszczynskim. Ciagnik jest po wymianie wszystkich filtrów.
    • Przez robert199411
      Witam
      Mam pytanie odnosnie mf 8290 powershift. Czy ktos mial problem ze nie chce jezdzic i nie mozna wylaczyc przedniego napedu, a i po dodaniu gazu zapala sie kontrolka braku cisnienia na tylnej osi?
    • Przez LUKAS11
      Witam wszystkich. 
      Podzieli się ktoś doświadczeniami odnośnie przedniego tuza. Amortyzacja, funkcja pływająca, udźwignąć 2,8t. Jakiego producenta wybrać coś w miarę solidnie i estetycznie wykonane w rozsądnych pieniądzach. Może ktoś coś poleci? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj