ma123

uszczelniacze półosi c330

Polecane posty

ma123    3

witam zwracam się z prośbą do tych co mają katalok części o podanie numerów simeringów na półoś tak zeby założyć po dwa na jedną strone.w internecie nie mogę tego znaleźć  a nie mam katalogu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zastosuj po jednym na stronie, przedewszystkim zobacz czy pół oś nie ma wytartego miejsca od wargi uszczelniacza. Jak ma to i tak będzie ci się lało. Kup uszczelniacze corteco i spokój. 

Jeśli masz wytartą to nowa albo regeneracja starej. 

Pozdrawiam 

Edytowano przez Konrad1705787

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ma123    3

tylko ze ja zakladalem kiedyś dwa z kolegą tylko nie pamietam oznaczenia ale juz parę lat jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rozbierzesz to będziesz wiedział jakie kupić co to za głupie pytania. 

Ile ty masz lat wgl? 

Piszesz ze juz parę lat jest no to cieknie czy co sie dzieje że chcesz wymienić? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ma123
      witam zwracam się z prośbą do tych co mają katalok części o podanie numerów simeringów na półoś tak zeby założyć po dwa na jedną strone.w internecie nie mogę tego znaleźć 
    • Przez adrian
      ursus c-360 czy mogę wykupić polisę oc na poprzedniego właściciela ?
    • Przez piotrc330
      Witam otóż robiłem remont kapitalny ciapka.Więc kupiłem nową pompe hylmetu pzs 20 32l/min ponieważ ciągnik pracuje z turem.Po złożeniu wszystkiego chciałem zobaczyć jak będziesz podnosił przy czym był pusty,podniósł tylko raz na wolnych obrotach naprawdę szybko. Po opuszczeniu chciałem podnieść jeszcze raz i wtedy nic. Zero reakcji. Po zdjęciu pokrywy nic nie zauważyłem dziwnego wszystko całe pompa też  Jedyne co to nakrętka na trybie który jest na pompie  była całkowicie odkręcona i jej tam nie było.Dokręcona była mocno i zastanawiam sie co sie stało. Dodam za wczasu. Rozdzielacz kupiony 2lata temu olej rok temu zmieniony filterek orginał wyczyszczony(kupiłem nowy ale w porównaniu do starego ma 2razy większe dziórki na sicie niż stary ) chociaż było tylko kilka małych paproszków.orongi wszystkie nowe. Nie mam bladego pojęcia co jest tego przyczyną.Prosił bym o pomoc bo ciągnik potrzebny.
    • Przez dzikiWschód
      Witam, jak w tytule, kupiłem nowe akumulatory, zmienilem wszystkie klemy i przewody wysokiego napięcia, zregenerowalem alternator bo ostatnie kilka razy palona była na rozciag . Dziś skrecielm wszystko i niby rozrusznik kręci ale nie może zaskoczyc silnik. Dodam że rok temu regenerowalem pompe wteyskowa i wtryski. Może rozrusznik za słabo kręci...
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj