News
darek31

Renault 103.14 - wyciek płynu hydraulicznego z rozdzielacza ciśnienia oleju.

Polecane posty

darek31    1

Czy miał ktoś taki problem? Mechanik chce zasklepić dopływ płynu hydraulicznego do rozdzielacza. Ja, chociaż nie korzystam z hamulca hydraulicznego przyczepy, wole mieć wszystko w oryginale. Co polecacie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dann01
      Witam serdecznie.
      Mam problem z Renią i nie wiem jak się do tego zabrać. Ciężki czas z mechanikami.  Zimny wrzuca biegi. Po rozgrzaniu nie ma już takiej opcji. Dodatkowo na ciepłym silniku nie mogę wrzucić biegów do tyłu. Nigdzie nie mogę znaleźć instrukcji. Maszyna dopiero co kupiona i jestem świeży w temacie ciągników. Z góry dziękuję za pomoc.
    • Przez ceres95
      Renault Ceres 95x swieci sie kontrolka STOP i piszczy sygnal dzwiekowy.inna kontrolka nie swieci sie oprocz stop. Stalo sie tak po zostawieniu na noc.  Czy moglbym prosic o porade. Ladowanie ok. 
    • Przez Marcins1315
      Dzień Dobry, 
       
      Niedawno kupiłem Renault 133.14 i pytanie gdzie jest miarka poziomu oleju w skrzyni ? 
      przepatrzyłem cała od dołu i nigdzie nie mogę znaleść 
       
       
    • Przez ceres95
      swieci sie kontrolka Stop i piszczy. Stalo sie tak po wyłaczeniu ciągnika na noc. Po ponownym uruchomieniu powstal problem. Co moze byc przyczyna. 
    • Przez WojciechJastrzbski
      Witam
      Mam problem prawdopodob nie z sprzęgłem w renault 110-14 a mianowicie po zaciągnięciu nie mogę załączyć przkaźnik gdyż zgrzyt jest niesamowity i nic nie wchodzi.
      Kiedy jednak zgaszę ciągnik potem załączę przekaźnik i odpalę wszystko jest chodzi. A ciekawe jest jeszcze to ,że jak ciągnik dłużej pochodzi i się rozgrzeję to mogę już włączać i wyłączać przekaźnik na odpalonym silniku,choć sprzęgło działa z delikatnym opóźnieniem ale działa. W czym jest problem?? Co poprawić ?? Proszę poratujcie.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj