Damianzetor7011

Zetor 7011 przybywa oleju nie ubywa wody

Polecane posty

Napisano (edytowany)

Witam! Ostatnio na zakończeniu siewów postanowiłem wytestować Zetora w kultywatorze 2.7, w którym normalnie chodzi c360. Z uwagi na to że ma on koła 12.4x32 pracował na 2 biegu i miał dość ciężko bo na tym polu 3kl ziemi itd. poszło trochę dymu z odmy, ale tata który do mnie akurat przyszedł powiedział że to norma w starych traktorach. Następnego dnia zapiąłem go do agregatu 2.1 w którym normalnie ma lekko i robię nim na 3 biegu. Silnik po opuszczeniu agregatu zaczął dziwnie chodzić coś jak 3 cyl ale nie całkiem. Zaagregatowalem, tata zasiał ja zabronowałem i odstawiłem go do garażu. Następnego dnia poszedłem zobaczyć stan oleju, a tu ponad max. Przestraszyłem się, bo już oringi puściły i dopiero je w wakacje wymieniałem. Ale patrzę do wody full. Pełno. Odciągnąłem nadmiar oleju - 2l. Zapach jakby trochę czuć ropa albo płynem do wspomagania. Patrzę do płynu - 1/3zbiornika. Nie wiem ile powinno być gdyż miarki nie ma(urwana) a siłownik był odjęty do regeneracji, ale wiadomo bez wspomagania da się jeździć. Co waszym zdaniem poszło? ON czy płyn od wspomagania do oleju? I jak to naprawić?

Edytowano przez Damianzetor7011
Uzupełnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    17

Pierwsze wtryski do sprawdzenia bo prawdopodobnie któryś leje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mario81    17

sprawdzenie nie taki wielki koszt a bedziesz miał pewnosc. Miałem kiedys przypadek w zetorze 5211 ze ubywało troche płynu od wspmagania a nie było zewnetrzengo przecieku wiec prawdopodobnie szedł do silnika. Ze były to małe ilosci to poprostu zalałem wspomaganie olejem silnikowym i tak jezdziłem kupe lat :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    48

Pompa wtryskowa jest smarowana olejem z silnika i przy awarii pompki zasilającej paliwo również będzie mieszało się z olejem więc to też możesz sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    24

Miałem raz taki przypadek chyba z klawiaturą w c360, że spadła z popychacza i traktor chodził na 3 cylindry i całe paliwo z jednego gara szło do oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    348

Najprościej to zrób tak, odpal ciągnik i po kolei luzuj nakrętki przewodów paliwowych przy wtryskach, oczywiście lekko odkręcasz aby wydostawało się paliw i słuchasz jak chodzi, dokręcasz i następny. Taką prostą metoda dojdziesz z którym cylindrem masz problem. Jeśli to ustalisz to na początek pokrywa zaworów do góry i sprawdź zawory, luz i czy wszystko działa jak należy. Jeśli jest ok, to wyciągnij wtrysk, jego do sprawdzenia i pomiar kompresji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ciapek330
      Witam chciałbym kupić zetora 7245 i założyć do niego wąskie koła 9,5 na przód i na tył ale słyszałem że cieżko jest je znaleźć  na ten most z przodu i chciałbym się do wiedzieć od was może ktoś kupował takie albo wie czy da sie takie dorobić i czy bedzie problem je dostać wgl ? z góry dziękuję 
       
      Znalazłem taką felgę to bedzie na oponę 9,5 ? bedzie ona pasować ? 
      http://www.korurs.pl/produkt/11078/obrecz-z-uchwytami-zetor-w9x24-przod

    • Przez filips51
      Witam. Czy każy Zetor 7340 ma turbo? Czy jest to może tak jak w przypadku 77**? Niektóre miały niekture nie?
    • Przez Grzesiekc
      Witam czy ktoś ma informacje lub instrukcje w jaki sposób zamontować podkładki miseczkowe które są zamontowane w głowiczce siłownika wspomagania w Zetorze 7245 ?
    • Przez Sola20
      Witam 
      Mam zetora 6245 a problem mam następujący
      Wymieniłem juz gałki na siłowniku i koncówki drązków luzów niema zbieżność zrobiona jezdzi ciągnik prosto ja kręce w prawo do oporu to jest ok ale jak kręce w lewo do oporu to przednie koła leko slizgają a na asfalcie są ślady opon przednich I tylnego prawego koła 
    • Przez patryk1213
      Witam, mam problem z zetorem 6341, gdy dostanie troszkę obciążenia strasznie kopci na czarno, pompa po regeneracji, wtryski nowe, zawory wyregulowane, a silnik nie bierze oleju. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj