Michał14

Zgrzytające biegi w ursusie 914

Polecane posty

Michał14    0
Napisano (edytowany)

Witam mam problem w moim ursusie 914 sprawa wygląda tak na postoju gdy chcę wbić biegi zgrzytają i nie idzie ich wbić.Było regulowane sprzęgło i chamulec i nic nie pomaga.Proszę o pomoc 

Edytowano przez Michał14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kingway    0

Ja bym stawiał na coś ze sprzęgłem :/ w 912 tak miałem i okazało się ze było wsadzone złe łożysko oporowe , ale i tak po pewnym czasie (ok 2 lat ) zmienić trzeba było docisk słoneczko bo powrócił problem i teraz jest ok już ok 3-4 lata :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michał14    0
3 godziny temu, tomek1974 napisał:

reguluj dalej sprzęgło bo na pewno ciągnie 

Weregulowałem tak sprzęgło że biegi ładnie wchodzą tylko niestety łożysko oporowe kręci się po słoneczku.Ja o stawiam że to wina docisku bo jak wymieniałem tarczę to było widać że docisk był przetaczany i trochę zużyty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    3322

A jakim to sposobem wyregulowałeś sprzęgło w tym ciągniku?


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michał14    0
2 godziny temu, Andrz_ napisał:

Może hamulec skrzyni nie działa 

Hamulec raczej działa wymieniłem ten ćpień co wypycha bęben a bęben był też w dobrym stanie 

Przed chwilą, Sean napisał:

A jakim to sposobem wyregulowałeś sprzęgło w tym ciągniku?

Tą podłóżną nakrętką 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    3322

To tylko przysunąłeś tuleję z łożyskiem wyciskowym do słoneczka, a gdzie luz?


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michał14    0
2 minuty temu, Sean napisał:

To tylko przysunąłeś tuleję z łożyskiem wyciskowym do słoneczka, a gdzie luz?

Właśnie nie ma luzu bo jak reguluję żeby był luz to wtedy biegi zgrzytają i nie idzie ich wbić 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    3322

Źle wyregulowany hamulec.


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michał14    0
10 minut temu, Sean napisał:

Źle wyregulowany hamulec.

Kręciłem tą sróbą od hamulca i nic nie daje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sean    3322

Hamulec ma zadziałać około 2,5 cm przed wciśnięciem do oporu pedału sprzęgła, pytanie czy on w ogóle działa.

7 minut temu, tomek1974 napisał:

spotkałem się już z popsutym słoneczkiem 

A to też może być przyczyna, wcale nie mówię że nie.


Czasami człowiek sądzi że ujrzał już dno ludzkiej głupoty,     :) 

ale spotyka kogoś, dzięki komu dowiaduje się,

że ta studnia jednak nie ma dna.      ;) 

 

                                                                          STEPHEN KING

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daron64    1684

Mam u siebie w 8145podobnie. Jak się zatrzymam i trzymam wciśnięte sprzęgło, to biegi elegancko wchodzą, ale jeśli puszczę sprzęgło i wcisne jeszcze raz - duuupa - jeden wielki zgrzyt. Ale już się przyzwyczaiłem i najpierw delikatnie jedna wajcha, potem druga i wchodzi bez większego zgrzytu. Już 2 rok się za to zabieram 🤣 może teraz na wiosnę to zrobię.. może

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec1997    15

U mnie w Ursusie 1222 też zgrzytają biegi,, już różnie próbowałem ustawiać hamulec skrzyni  i sprzęgło i za dużo to nie dało 

Ale Ja już mam go tak wyczutego że na postoju  najpierw wbijam bieg po prawej stronie a potem gdzie są szosowe i polowę i wchodzi gładko,,, a w czasie jazdy na dwa razy sprzęgło z ujęciem gazu i nie ma zgrzytów. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jaszczur2008
      Witam.
      Znajomy ma ursusa 1204 delux 4x4 z turem. Tur zakrecany do ramy ciognika. Tur solidny, gruby. Rama tura az do tylnych zwolnic.
      Na laczenie kolyski (przedniego mostu) z silnikiem zaczyna sie rozjerzdzac. Powino trzymac na 6 śrub, po 3 na strone. U niego trzyma sie na 2. ( po jednej z kazdej strony). Trzyma sie na najwyszych, nizej pekl blok z jednej i z drugiej strony, a najnizej ( w misce) sa urwane.
      Teraz pytanie jak to ugrysc?
      Sam zmiana miski pomoze, niewyrwie?
      Spawac blok czy tylko zmiana wchodzi w gre?
      Lub jakies inne pomysly?
    • Przez
      Witam Koledzy Podnosnik po podniesieniu w żaden sposób nie chcę opaść. Ruszanie gałką od podnośnika nie daje żadnego efektu.Co to może być? Z góry dziękuję.
    • Przez MarcinBelarus
      Witam. Mam ursusa 1012 i chce założyć mu z przodu opony na balonie, tzn. małe a szerokie takie jak przy rozrzutniku przykładowo.
       
      Jeśłi ktoś robi taką zamianke niech napisze jaki koszt i co potrzebne do zrobienia tego.
       
       
       
      Druga sprawa, jest taka iż chce zalożyć bliźniaki z tyłu, same opony przykręcane odpowiednimi uchwytami do felgi. Zakładał ktoś samą opone czy z felgami tylko?
       
       
       
       
      Pozdrawiam.
    • Przez aress1166
      Witam 
      Podczas pracy z turem nagle zaczęło coś zgrzyta w skrzyni pośredniej po czym przestało działać wspomaganie , tur i podnośnik... 
      Jakieś pomysły co się stało  ??
      Pewnie czeka mnie rozpolawianie :/
    • Przez Ursusik1014
      Słuchajcie widziałem na zdejciach na AF ze niektórzy mają szerszy rozstaw kół w ursusach. Teraz nasuwa się moje pytanie czy to cośdaje nie wiem może przyczepność lepsza jest. Prosze o wasze pomysły
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj