Polecane posty

Witam, problem polega na tym że ciągnik podnosi przyczepę ale nie chce opuścić. Dodam że po podłączeniu agregatu z hydropakiem na 2 węże jest to samo. Z góry dziękuję za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez raul7031
      Witam, ostatnio podczas orki podnośnik w MF 4245 zaczął szwankować tzn. podnosi pług ( Lemken Opal X110 4 skibowy ) do końca, ale robi to bardzo wolno. Opuszcza normlanie. Stan i poziom oleju jest ok, olej 150 mtg temu wymieniony i filtry czyszczone wtedy. Ktoś miał może podobny przypadek z bardzo wolnym podnoszeniem? Czyżby już pompa siadała?
    • Przez Marmar
      Witam wszystkich. 
      Interesuję mnie opinia na temat serii mf 8210-8250 na zwykłej skrzyni z 4 półbiegami czy to udane ciągniki tak jak z serii 62xx posiadam 6270 i jestem z niego bardzo zadowolony 
      Z góry dziękuję za pomoc 
    • Przez makel9
      Witam jak w temacie, z góry zaznaczam, że olej to agrifarm stou 10w30 fuscha.
      A więc tak, manetka rewersu  w pozycji neutralnej a ciągnik delikatnie ciągnie do przodu (na zimnym oleju, na ciepłym jest trochę lepiej)  że ciężko włącza się biegi a zwłaszcza 4.
      na początek kalibracjia i bez zmian następnie odłączone zostały rurki doprowadzające olej na kosz i też  bez zmian, potem został spuszczony olej zapalamy ciągnik i jest wszystko ok nie ciągnie biegi wchodzą idealnie , wlałem olej  ale zaślepiłem  przewód ssący od mikropompki tej z przodu i też jest git a wiec czy olej nie odpowiedni i skleja tarczki czy jest coś o czym nie wiem, czy one po prostu tak mają ??? dodam że obroty na wyjściu skrzyni hydraulicznej na luzie to ok 150 obrotów na zimnym olej na ciepłym ok 70 obrotów z zaślepiony przewodem ssącym 0
      pozdrawiam
       
    • Przez marekMFLD
      Witam co możne być przyczyna ze wałek nie chce się załączyć?? MF mam od niedawna wcześniej wałek chodził, teraz czasami chodzi ale jak go zgaszę i odpalę to znowu nie chce się włączyć dodam ze ostatnio wymieniłem olej w skrzyni i wszystkie filtry. 
    • Przez sznajdik
      Jest jakiś patent żeby zapobiec zaparowywanu szybki od zegarów bo jakoś coś nie tak musi być że tak się dzieje 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj