Daoran23

John deere 6800 zimny pali ciepły nie

Polecane posty

Daoran23    0

Witam otóż mam taki problem wszystko było w porządku do momentu to znaczy palił zimny jak i ciepły ja zgasiłem rozgrzanego chce go zapalic przekręcam kluczyk i nic tylko kontrolki numer 8,9 13,14 sie zapalały a wskaźniki od temp. i paliwa szły na zero jak przy wyłączonym  i nic tylko jakieś cykanie przy bezpiecznikach słychać było pomógł mi akurat gościu który troche lepiej kapuje ode mnie bo to pierwszy taki  ciągnik spróbował na zwarcie i zapalił bez problemu kontrolki żadne sie nie świeciły na polu tak samo go zapaliłem na zware a w domu na kluczyk nic i na zware tylko kręcił i nie odpalał więc stał tak do rana a rano zapalił na kluczyk bez problemu :D normalnie cyrk jak przekręce kluczyk to pompke w zbiorniku słychać i przy pompie paliwowej to od odcinania tez cyka prosze o pomoc i wyrozumiałość

jd6800.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    1142

Nayebałeś jednym zdaniem że w drugim wersie odechciało mi się czytać.

  • Haha 1

"Robiąc cokolwiek stajesz się kimkolwiek, nie robiąc nic stajesz się nikim"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agrest    26167

Klemy nie zasiarczone, bezpieczniki łączą, masa na kabinę nie zaśniedziała?

Poruszaj rewersem w trakcie odpalania, może do końca nie rozłączać i nie chce odpalić. Mój były landini tak miał że raz palił z kluczyka raz nie. Właśnie rewers do końca nie rozlączał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsbil    29

Akumulator lub rozrusznik. Na ciepłym jak nie będzie chciał zakręcić podepnij się z kablami pod inny pojazd....


Ursus C360
Ursus C330
Sprzęty stare ale jadą, po swojemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shaun    243
8 godzin temu, Daoran23 napisał:

Witam otóż mam taki problem wszystko było w porządku do momentu to znaczy palił zimny jak i ciepły ja zgasiłem rozgrzanego chce go zapalic przekręcam kluczyk i nic

jd6800.jpeg

wskazuje na kiepską pompę paliwową,  a poza tym instalacja do przejrzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid_1592    12

Czujnik rewersu zacina się. Wyjmij poruszaj "kulką" tylko uważaj bo olej leci ze skrzyni - ja przetrzymalem palcem, wkrecilem z powrotem i działa jak na razie. Najlepiej wymienić na nowy ale po co. I to nie wina aku czy rozrusznika - elektromechanicy tylko koszty nie potrzebnie mi zrobili. Daj znać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daoran23    0
Dnia 29.02.2020 o 18:51, mikad napisał:

Nayebałeś jednym zdaniem że w drugim wersie odechciało mi się czytać.

nikt ci nie każe

10 godzin temu, Dawid_1592 napisał:

Czujnik rewersu zacina się. Wyjmij poruszaj "kulką" tylko uważaj bo olej leci ze skrzyni - ja przetrzymalem palcem, wkrecilem z powrotem i działa jak na razie. Najlepiej wymienić na nowy ale po co. I to nie wina aku czy rozrusznika - elektromechanicy tylko koszty nie potrzebnie mi zrobili. Daj znać

a mugłbys mnie naprowadzic w kturym miejscu jest

Dnia 29.02.2020 o 19:47, Agrest napisał:

Klemy nie zasiarczone, bezpieczniki łączą, masa na kabinę nie zaśniedziała?

Poruszaj rewersem w trakcie odpalania, może do końca nie rozłączać i nie chce odpalić. Mój były landini tak miał że raz palił z kluczyka raz nie. Właśnie rewers do końca nie rozlączał.

ruszałem rewersem i niebardzo pomogło akumulator przegladałem klemy czyste płytki zakryte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid_1592    12

Trzeba się położyć pod ciągnik zdjąć metalową osłonę i po lewej stronie na środku ciągnika jest. Trzeba szukać, ciężko wytłumaczyć. Sprawdź w internecie jak wygląda i szukaj 100% to jest czujnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez power2347el
      Witam, mam problem z kalibracją podnośnika,
      rozpoczynam kalibracje lecz w pewnym momęcie nie chce wyświetlić wartości kodu odpowiedniego dla traktora??
      I po kilku próbach nie mogę wywołać kodu HCU podnośnika??
      A  podnośnik działa w ten sposób że trzeba trzymać guzik szybkiego podnoszenia czy opuszczania cały czas. Suwak działa. normalnie.
      Jeśli macie jakieś propozycje piszcie.
    • Przez konradex103
      Witam. Mam problem z podnosnikiem w john deere 6410 może ktoś wie jak przeprowadzić kalibracje? 
    • Przez kamil3914
      Witam, jestem nowy na forum, jeśli zły dział to sorry,
      Mam zamiar kupić ciągnik rolniczy John Deere 7820 z 2004r. o mocy ~190KM  na skrzyni autopower z przebiegiem 18k motogodzin. Za dość przestępną cenę 99k netto. Co sądzicie o tych ciągnikach? Czy mają jakieś wady fabryczne, czy warto kupić ten ciągnik? 
    • Przez KaMel
      Witam. 
      Jakie macie opinie o oleju PLATINUM AGRO UTTO 10W30? W agroJD go polecają. 
      chciałbym zmienić w 5615F (skrzynia z rewersem elektrohydraulicznym i połówka) oraz 5500N (skrzynia w pełni mechaniczna). Z olejami shella jest problem z dostępnością. 
      Olej orlenowski za to kusi cena. 
    • Przez olo1104
      Witam, pomóżcie jak to uszczelnić? Te 2 przewody wychodzą ze skrzyni do pompy,pod pedałem hamulca,z jednego leci olej,model to john deere 1020,traktor może i stary,ale wierny,bez papiera i pewnie będzie do sprzedania ,

×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj