Skocz do zawartości
tata1

Ursus wskaźnik poziomu paliwa

Polecane posty

tata1    0

Witam

 

Kupiłem nowy czujnik poziomu paliwa do baku w 914 i jak testowałem "na sucho" to ruch pływaka pokrywał się z ruchem wskazówki, ale jak założyłem do baku to chodzi jak chce, najczęśniej na pełnym dochodzi do 2/3 a pozatym to najczęściej 1/3, gdzie szukac przyczyny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek    3

przecież napisal ze nowy, ja tez jak nowy kupiłem to mi wskazywał miedzy 3/4 a pelno, a paliwo bylo pod korek ale i tak zaraz sie rozwalil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kelek    0

ja bym poszukał przyczny w złym podpieciu kabli. 'tata1' sprawdzi czy patyk nowego pływaka jest tak samo wygiety jak stary i czy ma taki sam ruch? bo nie wiadomo jak ktos to zrobił ? pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PawelNDG    0

Witam, mam problem ze wskaźnikiem poziomu paliwa w ursusie 914. Kupiłem od handlarza piękną maszyne, ale... nie działał wskaźnik poziomu paliwa... To zacząłem rozkręcać, odkręciłem maskę a tam... niema przewodów :), dalej patrze i je znalazłem, są 3 przewody, zielony, niebieski i czerwony. Na baku są 3 wejscia pod kolorami kolejno od strony tłumika niebieski, czarny, żółty. podłączyłem niebieski -> niebieski, zielony -> czarny, czerwony -> zółty. Czerwony i niebieski miały kołnierze wiec dlatego je tak podłączyłem. No ale... niestety nie działa. Gdy się jedzie to wskaźnik sobie wariuje jak chce. Przy wskaźniku przewody poprawione, nie przekładałem ich tylko wyczyscilem styki itp. Wyciągnąłem cały mechanizm i pływak nie był dziurawy. Wziąłem miernik w dłoń i zacząłem sprawdzać opór po przesuwaniu pływaka na boki. Niby działa bo opór się zmienia. Paliwa mam z pół baku.

 

Czy ma ktoś jakiś schemat instalacji? Albo niech ktoś mi podpowie jak to podłączyć. Dlaczego są 3 przewody? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
myster    4

Hej.Wiec tak przy plywaku jak zauwazyles sa kolory i rowniez jak nie byl wymieniany nigdy wskaznik paliwa tez na nim powinne byc kolory wiec w ten sposob podlaczysz prawidlowo.a jak nadal bedzie latal jak chcial to gdzies jest przerwa moze przelamane zyly w przewodach lub uszkodzony plywak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PawelNDG    0

Hej.Wiec tak przy plywaku  jak zauwazyles sa kolory i rowniez jak nie byl wymieniany nigdy wskaznik paliwa tez na nim powinne byc kolory wiec w ten sposob podlaczysz prawidlowo.a jak nadal bedzie latal jak chcial to gdzies jest przerwa moze przelamane zyly w przewodach lub uszkodzony  plywak.

 

dziękuje za odpowiedź, dzisiaj nie mialem czasu zaglądać nawet ;) ale zrobie tak jak kolga wyżej napisał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PawelNDG    0

 Piszę dla następnych pokoleń :]

Przyczyną "latania" wskaźnika poziomu paliwa było uszkodzenie mechaniczne potencjometru (opornika suwakowego) w mechanizmie pływka w zbiorniku. Na środku zostały wytarte druciki, które zerwały się (dwa druciki w zwoju)  przez to wskaźnik latał jak chciał. 

Po wymianie całego mechanizmu pływaka jest wszystko ok i wskazuje paliwo (koszt 50zł)

 

Pozdrawiam i oznajmiam, że temat do zamknięcia ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

a ja mam pytanie w którym miejscu jest montowany czujnik poziomu paliwa w ursusie 1222/1224, oraz gdzie jest wskaźnik poziomu paliwa w kabinie???? bardzo proszę o odpowiedź a najlepiej o zdjęcia, gdyż w mojej bestii tego nie ma a myślę że by się przydało/ pozdrawiam i proszę o odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

kolego to za miast amperomierza ???? chodzi mi oto w którym miejscu w baku bo, że w baku to wiem idiotą nie jestem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1188

Tak jak wspomniał przedmówca musisz odkręcić samą maskę tak, aby pozostał zbiornik. Śrub jest 6, 4 pod spodem maski i 2 przed chłodnicą od poduszek. Wskaźnik najczęściej był montowany w skrajnym prawym otworze deski rozdzielczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

to też kolego wiem tylko ja tam nie mam miejsca ani zaślepki :( i nie wiem w którym miejscu wyciąć otwór i czy się da i o to mnie tylko chodzi !!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek195    1

Masz zbiornik paliwa bez miejsca na czujnik poziomu? Chyba jakiś wybór rzemieśliniczy.... A jak nie masz miejsca na wskaźnik w desce rozdzielczej to chyba nie jest problem taki otwór wyciąć. Zacznij od rozkręcenia obudów deski rozdzielczej żeby nie poprzecinać kabli. Ale skoro twierdzisz, że to wszystko wiesz to ja nie wiem o co Ci chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

to twierdzisz że w ciąganiu z 1978 roku był otwór w baku na czujnik paliwa ????? nie wiem wszystkiego, bo nie wiem w którym miejscu jest ten otwór!!!! ale rada - zdejmij maskę wiele mi nie daje bo to to chyba jest logiczne i oczywiste !!!!!! a z wypowiedzi już wiem że wskaźnik przychodzi zamiast amperomierza który był w moim ciągniku i wszystkich latach 70. a jak nie wiesz to się nie udzielaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

zdejmij maskę i obejrzyj zbiornik, tylko dobrze sprawdź bo jeżeli jest miejsce na czujnik to może być mocno zasyfione lub obklejone taką grubą taśmą czy papą (takie ciemne coś 2-3mm grubości i klejące).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

to twierdzisz że w ciąganiu z 1978 roku był otwór w baku na czujnik paliwa ????? nie wiem wszystkiego, bo nie wiem w którym miejscu jest ten otwór!!!! ale rada - zdejmij maskę wiele mi nie daje bo to to chyba jest logiczne i oczywiste !!!!!! a z wypowiedzi już wiem że wskaźnik przychodzi zamiast amperomierza który był w moim ciągniku i wszystkich latach 70. a jak nie wiesz to się nie udzielaj

 

@gucik131, może nie być otworu w zbiorniku w tym ciągniku, jeżeli nie miał wskaźnika na desce. Otwór na czujnik jest pod maską u góry w tylnej części { tak ma 912 } jest to otwór zagłębiony z wspawanymi szpilkami bodajże 4 lub 5-tki tak że po zamontowaniu na gumowej uszczelce i podłączeniu czujnika nic nie wystaje ponad powierzchnię zbiornika, nie wiem czy jak by wystawał ponad powierzchnię czy maska by nie haczyła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

o taką odpowiedź mnie chodziło :) ściągałem maskę i nie widziałem tam miejsca na czujnik, ale to było już kilka lat temu i może nie zwróciłem na to uwagi muszę to po prostu jeszcze kiedyś rozebrać. MAT912 to mówisz, żenic nie będzie z założenia czujnika jeśli nie ma fabrycznie przystosowanego miejsca w baku????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No wiesz trudno mi powiedzieć, w zasadzie wszystko idzie zrobić, trzeba by coś podłożyć pod maskę tej grubości co czujnik i spróbować zakręcić, najwyżej do końca nie wkręcał by śrub, u góry na kable położył by kawałek gumy, tylko wycięcie otworu i trzeba by pomyśleć jakoś o szpilkach, bo w czujniku są tylko otwory. Jeżeli kiedyś tam zaglądałeś a jest otwór zaślepiony, to mogłeś nawet nie zauważyć że on tam jest o ile nie czyściłeś z wierzchu zbiornika, bo zazwyczaj w tym zagłębieniu jest równo syfu, ale osobiście wątpię ażeby miał zaślepiony otwór.

A to jest 4 czy 6-tka?

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

nie zwracałem uwagi bo mnie to nie interesowało ale ja go malowałem więc i czyszczony był, chyba poprostu tego tam nie ma! chyba mi pozostaje tak jak do tej pory czyli kawałek kija w bak :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dobre to to jest, bo paliwo pokazuje dokładnie, a na kija to nie raz można iść do domu po wiaderko czy kanister. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

a mam jeszcze górki to już ze dwa razy zgasło po górkę to "bydle" dobrze że mam staruszka uczynnego to przyjechał z ON :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×