jan1234567890

Jakie ciśnienie oleju powinna mieć c 355 na silniku

Polecane posty

Wybrane dla Ciebie

Witam ostatni jak jechałem traktorem c 355 z przyczepą to na rozgrzanym silniku przy 800 obr zaświecała mi się kontrolka oleju.

Nie wiem jakie ma być ciśnienie ani co jest przyczyną tej świecącej kontrolki traktor wcześniej nie miał żadnych takich oznak. Olej wymieniem w lato 2019 z filtrem 

Czujnik ciśnienia jest dobry a kontrolka świeci tylko na rozgrzanym na niskich obr gdy jest 1000 obr to gaśnie.

Co trzeba zrobić 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    72

Kup manometr z wężem i podepnij się pod czujnik, są gotowe zestawy, w przyszłości czeka Ciebie remont silnika, a przynajmniej szlif wału i wymiana panewek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mnie też się kontrolka świeci przy 800,silnik mam 120 mth po remoncie(blok tylko stary został a tak wszystko nowe) ten typ tak ma ale manometr zamontuj,ja mam . weź sobie tylko tablicę od perkinsa bo zegary pasują i miejsce na manometr jest 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Buszmen11    121

 Jak gaśnie powyżej to jest ok. Mój miał 0.3 na obrotach, poniżej 1500 spadało do zera i tak było przez  800 mtg 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1405
40 minut temu, grzesiekddk1 napisał:

mnie też się kontrolka świeci przy 800,silnik mam 120 mth po remoncie(blok tylko stary został a tak wszystko nowe) ten typ tak ma ale manometr zamontuj,ja mam . weź sobie tylko tablicę od perkinsa bo zegary pasują i miejsce na manometr jest 

Wałek rozrządu nie był ruszany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nowy, kontrolka świeci bo musi i będzie swiecić

czytaj ze zrozumieniem,jęśli napisane że blok stary to blok,części tyczyn,zetor,prima i waryński także lipy nie ma

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    72

Nie powinna świecić, chyba że remont był spaprany, sprawdź sobie w instrukcji napraw jakie ma być ciśnienie.. Normalne jest 4 do 5 bar przy 2200obr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

będzie świecić,remont perfekt zrobiony,5 na zimnym a 4-4,5 na rozgrzanym

czytaj

mam manometr i wiem

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1405
14 minut temu, grzesiekddk1 napisał:

będzie świecić,remont perfekt zrobiony,5 na zimnym a 4-4,5 na rozgrzanym

czytaj

mam manometr i wiem

 

Przy takich wartościach ma nie swiecić,wymień czujnik,bo ten typ tak nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

a może to przez bąka,a może przez niedokładność zegara i pokazuje 800 a w rzeczywistości jest jakieś 700 a może mniej.bary mi si się zgadzają więc po co kombinować?

 

czujnik po co zmieniać?kontrolka gaśnie

 

więc sprawny

@grzesiekddk1 nie cytujemy poprzednich komentarzy

Edytowano przez Bartek933

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1405

Gdyby to był bąk to takich wartości które podaje wskaźnik byś nie miał,ewidentnie kłamie czujnik albo wskaźnik lipny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no i uj z tym,koledze doradź a nie mnie.u mnie jest tak jak ma być,rozpętać g..burzę i tyle umiesz.ja porady nie szukam...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1405

Moim celem nie jest rozpętywanie  czegokolwiek,wyłącznie doradzam gdy widzę występujące nieprawidłowości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1606

To po cholerę się wypowiadasz i pleciesz bzdury? U mnie 4 5 ciśnienie i kontrolka się świeci.... Ten typ tak ma....  Ma wała jak Polska cała

 

Kolego kup sobie manometr zmierz jakie masz ciśnienie i jaki olej zalewasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mf362    184

W sprawnym silniku trzymającym parametry nie ma prawa ,, świecić ani mruzyc ,, kontrolka . TO jest znak ze cos nie tak (skoro czujnik jest ok , sprawdzane) 

 

 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    347

Remont najlepiej zrobiony bo sam robiłem i zamontowałem z tatusiem najlepszy wał z tyczyna bo lubię azjatyckie części. Ciśnienie mam że Hej tylko wskaźnik tak ma że pokazuje co chcę a mój i tak najlepszy ciągnik na świecie.  Do kolegi co założył temat - zmierz ciśnienie, kontrolka może świadczyć o zbyt niskim ciśnieniu lub uszkodzony jest czujnik. Kiedyś 4 szt. przerobiłem w krótkim czasie, może to był taki fart ale tak się stało a manometr to bardzo dobra sprawa w takim ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    289

Utrata ciśnienia na niskich obrotach w tym ciągniku to nie musi być od razu uszkodzony wał. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    296

U mnie na rozgrzanym 600rpm tesz się świeci, ciśnienie mierzone 0,8bar i tak już z 5-lat się bujam.


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    289

A pompa wydajność trzyma? W 60 nikt jej nie rusza mimo trzeciego wału, ósmego kompletu cylindrów, piętnastego sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam k... manometr zamontowany,znafcy a czytać nie umieją,a remont robiłem z kolegą,dziecinada tutaj jest,ferie sie nie skończyły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    296

Najgorsze to że sam robiłem remont .Wał nowy Indyjski +panewki, pompa hydrauliczna nowa. Podejrzewam że panewki nie na ten wymiar ale dobrze chodzi oleju i płynu nie ubywa dobrze zapala to się z tym bujam.


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rafal4610
      Witam. Mam problem z ustawieniem zaworów w 60-tce. Od razu mówie, ze nie jestem mechanikiem z wykształcenia. Na jesieni był mechanik ustawić mi zawory w Fordzie i wtedy sie przyuczyłem co i jak. Pokazał mi o co w tym chodzi i na koniec ustawiałem sam. Teraz chciałem sobie ustawić w 60-tce i zgłupiałem. Jak mi tłumaczył to wyglądało to tak: otwiera sie zawór wydechowy, potem ssący i jak ssący sie zamknie i dźwigienki są luźne to ustawiam przerwe. No chyba, że coś źle zapamiętałem. I teraz w 60-tce za skarby świata tak to nie wychodzi, bo dźwigienki idą w jakiejś dziwnej kolejności. Jak np na 3 cyl zamknie sie wydechowy, to ssący otwiera sie na 1. W 4 cyl inaczej sie ustawia niż 3 cyl? 
    • Przez szczupak23
      Witam koleżanki i kolegów. :angry:
      Pisze tutaj pierwszy raz ale często odwiedzałem forum i spodobało mi się.
      Mam prośbe do was proszę o polecenie mi pożądnego warsztatu gdzie moge naprawic pompę wtryskową w moim dziadku C-360
      Miejsce dowole w całym kraju ponieważ sąsiad ma firme transportową.Poprostu sprawdzone miejsce gdzie naprawialiście swoje i niemieliście problemu z odpalaniem i poźniejszą eksploatacją ciągnika.
      Mieszkam w łodzkim niedaleko Radomska ale u nas niema nic pożadnego sami cfaniacy co po naprawie ciągnik chodzi gożej niz przed.
      Z góry pozdrawiam i czekam na odpowiedz.
    • Przez wojtii
      dałem pompe wtryskową do naprawy,przywiozłem naprawioną , zamontowałem ,i nie chce zapalić :-[
      jak ustawić kąt wtrysku.bez momentoskopu? odpwietrzyłem dobrze,próbowałem metodą prób to ustawić i nic , nawet się nie odezwie
      pompa i wtryski są po naprawie ,co robić??
    • Przez adeq15
      Witam ma problem z silnikiem w swojej 60tce Gdy dam jej gazu do 1500obrotów to silnik mi nie równo chodzi jest troche zmulona jkby jej brakowąło paliwa, na jednym wtrysku chyba nie pracuje gdzy poluzowałem rurke wtryskową to ciągnik wogule nie przygasał chodził na wolnych obrotach
       
       
      Prosze o szybkie odpowiedzi i zgóry diękuje Pozdrawiam adeq15
    • Przez 3pursus360
      do czego ma iść ten przewód z lewej stony u gory https://zapodaj.net/ecf8e420e0cbc.jpg.html
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj