Andrz_

DF 6120 TTV ile kg na przedni TUZ

Polecane posty

Andrz_    9

Witam
Koledzy mam pytanie czy DF 6120 poradzi sobie z agregatem uprawowo-siewnym 3 m  Lemken  Saphir 7  nabudowany na bronie aktywnej Zirkon  pojemnosc skrzyni zasypowej ok 500 kg  

Ma pracować też z opryskiwaczem  Amazone UF-901  21 metrów    Prosiłbym o rady jaki balast ,ile kg  muszę do niego założyc na przedni TUZ 
Pozdrawiam
 

Edytowano przez Andrz_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrz_    9

Podeślij może jakiegoś linka bo nie mogę znaleźć  , ogólnie myślę o  1000 kg  tylko boję się ze na moje górki może być mało

Edytowano przez Andrz_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przy Amazonie cataya wystarczy wal oponowy na przedni tuz z obciążeniem to jakieś 700-800 kg ale przy nh T5 więc myślę że coś koło tej wagi wystarczy

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suffeks    41

Ja mam 5130ttv uf2002 27m waga maszyny 4t. Ballast przod 1.1t. Przednia os nacisk 900kg a tylna 9.5t haha sprawdzalem na wadze jak zalane do pelna, oczywiscie wyrowna to sie podczas oprysku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrz_    9

To wydaje mi się że do opryskiwacza 1000 by w zupełności wystarczyło natomiast do agregatu muszę mieć  ok 1400. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    180
14 godzin temu, przemekuliski napisał:

przy Amazonie cataya wystarczy wal oponowy na przedni tuz z obciążeniem to jakieś 700-800 kg ale przy nh T5 więc myślę że coś koło tej wagi wystarczy

Cataya z T5?? Ten siewnik waży blisko 3t pusty i jakoś słabo go widzę z takim małym ciągniczkiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrz_    9
7 godzin temu, Arek napisał:

Cataya z T5?? Ten siewnik waży blisko 3t pusty i jakoś słabo go widzę z takim małym ciągniczkiem.

Waga zasypanego Lemkena ok 3 Tony  myslisz ze DF 6120 da radę czy nawet nie zaczepiać 😏 , do tej pory siałem  Renówką 160-94 .
W sumie to czemu nie spróbować najwyżej będzie przepinka .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek napisał:

Cataya z T5?? Ten siewnik waży blisko 3t pusty i jakoś słabo go widzę z takim małym ciągniczkiem.

waży 2 tony bo to chyba jakaś lżejsza wersja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DawidWsik
      Witam mam pytanie odnośnie ASM w Deutz 106 mk3. Gdy włączę ASM, przedni napęd i blokady to przy prostych kołach od razu rozłącza blokady a przód przy 17km/h. Co może być przyczyną że od razu rozłącza blokady przy prostych kołach ?
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
    • Przez przemyslaw89
      Witam, proszę o pomoc w analizie problemu. Ciągnik to Deutz Fahr Agroplus 100:
      1. Wałek po włączeniu dźwigni na 540 lub 1000 kręci się - ale nie ma siły żeby napędzić jakąkolwiek maszynę.
      2. Na wyświetlaczu obroty WOM wskazywane są cały czas, wydawałoby się poprawnie.
      3. Na cewkę elektrozaworu nie dochodzi napięcie - po podaniu bezpośrednio - elektrozawór cyka, z tym że WOM dalej nie ciągnie, tylko się luźno kręci.
      4. Przycisk w kabinie sprawny, kontrolka się zapala, sprawdzony elektrycznie, podmieniony - przedni napęd załącza.
      5. Przyciski na błotnikach wcale nie reagują pomimo przyciskania/przytrzymywania.
       
      Pierwsze podpięcie WOM po zakupie i okazuje się coś nie tak. Macie Panowie jakieś pomysły?
      Sprawa elektryczna? Hydrauliczna? Czy raczej mechaniczna?
      Za wszystkie pomysły i sugestie teraz z góry dziękuję😃 !!
    • Przez Kobra66
      Witam! Poszukuję instrukcji obsługi jak i katalogu części najlepiej w pdf do Agrotrona 200. Jeżeli ktoś posiada i może mi to udostępnić będę wdzięczny, pozdrawiam
    • Przez Wiolka13
      Witam mam pytanie odnośnie ciągnika same silver 110 ... Ciągnik odpala ale nie jeździ wyświetla się tylko migająca kontrolka pomiędzy dwoma znaczkami jeden podobny do wiatraka a po przeciwnej stronie czerwony trójkąt z wykrzyknikiem w środku  ... Co to może być ?
      Pozdrawiam😁
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj