damianXXL

Mf 3060: wymiana uszczelniacza osi przedniego mostu przy kole

Polecane posty

damianXXL    37

Witam. 

Bedę brał się za wymiane uszczelniacza w przednim moście- od strony koła( wyciek). Napiszcie jak to pokolei zrobić.. 

Jaki wymiar uszczelniacza? Stawiam na corteco. (Nie patrzcie na pszenice, woziłem 3dni temu :) )) 

20200118_061621.jpg

20200118_061603.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mixolss    9

1Odkrec Dekiel wyjdzie razem z satelitami, 2 ściągnij zabezpieczenie seger z wałka ,zejdzie wtedy tryb i będziesz mógł swobodnie sunac pół os 3 Ściągnij drążek wspomagania 4 odkręcić dekielki z góry i z dołku dorob sobie ściągacz do czopow , wkrecajac śrubę sworzeń powinien wychodzić ale niekiedy trzeba dobrze grzać palnikiem,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    155

Zwolnicy nie trzeba rozbierac. Wystarczy wyjac czopy i zdejmiesz zwolnice z walkiem. Rozmiar jest na uszczelniaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damianXXL    37

Jestem na etapie sworzni... i stoje w miejscu. Nie idzie wytargać sworznia

Stoje na tym erapie

20200118_115746.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mixolss    9

zmień śrubę na mocniejszą np.10.9 i grzej obudowę palnikiem i kręc z wyczuciem musi iść

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    37
Napisano (edytowany)

Grzane i dalej ch.... ani drgnie. Śruba 8.8. Nie mieli mocniejszej. 

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    848

grzej obudowę, chłodź sworzeń... innej opcji raczej nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    37
Napisano (edytowany)

Poszło. Uszczelniacz w ręce już. Dolny sworzeń bez grzania poszedł... Odrazu ten drugi uszczelniacz wymienie jak juz mam dostęp

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    37
Napisano (edytowany)

Podaję numery uszczelniaczy gdyby ktoś chciał wiedzieć bez demontażu----- >>>>  1.) przy kole] 3429001x1  2.) przy moście] 3429002x1

pobrane.jpg

pobrane (1).jpg

Edytowano przez damianXXL
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    37

Podaję również nr-y łożysk zwrotnicy   

M 86649/86610

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    37
Napisano (edytowany)

Zwrotnica zrobiona. Uszczelniacze wymienione, krzyżak jeden, łożysko i zalane nowym olejem. Dzięki panowie👌👌

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    848

no to następny tydzień ja się za to biorę, tyle że cały napęd trza w mak rozebrać.. wszystko rozwalone u sąsiada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    214

Z praktyki po tych numerach kupując więcej się zapłaci niż po rozmiarach uszczelniaczy napisanych na uszczelniaczu łożysko zwrotnicy też lepiej po rzmiarze niż nr części a krzyżak d lublina od wału podchodzi chyba różni się wysokością 0,1mm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianXXL
      Witam. Co myślicie o tym oleju?? Aktualnie jest diesel 2. Chcę cos lepszego wlać.

    • Przez adrian7211
      Mam taki problem w mf że tak od 1500 obrotów puszcza taką czarną smuge dymu cały czas nie zależnie od obciążenia. Na wolnych obrotach zero nic. I bierze olej ale z tym też jest dziwnie ponieważ raz ubywa ze stanu a raz nie. Ciągnik siłe ma i wgl. Co to może byc za przyczyna. ? Turbo ma poregeneracji. 
    • Przez Zet7211MF6140
      Witam. Mam taki problem w swoim mf że wskazówka w ogóle nie pokazuje obrotów. Jakiś czas temu raz działała raz nie ale jak się tylko włączyło światła odrazu spadała na 0 albo jak włączyło się kierunkowskaz to tak falowała a teraz nic. Dodam że mtg bije normalnie.
    • Przez ziolek1996
      Wiem ze podobny temat już był na tym forum. MF 3065 wymieniliśmy wtryski na nowe i ustawiliśmy ciśnienie na 195, pompa uszczelniona na nowo, wymieniony filtr paliwa, po tych wymianach nie chce odpalić. Rozrusznik kręci na pełnych obrotach, akumulator ok a nadal nie odpala. Są momenty ze brakuje mu niewiele żeby załapał i odpalił ale się nie udaje. Macie jakieś porady lub pomysły??
    • Przez gatrem
      Witam wszystkich.
      Jestem posiadaczem MF 6160, są chłodniejsze dni i pojawił się problem z maszyną.
      Na zimnym ciągnikiem można głównie jeździć tylko na biegu 1, po wrzuceniu dwójki coś wyje i nie chce jechać, tak samo jest podczas przełączania półbiegów. 
      Po rozgrzaniu problem ustępuje. Czy ktoś może się orientuje od czego zacząć? gdzie szukać przyczyny? 
      Z góry dziękuję za wszelką pomoc.  
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj