News
fortunat

problem zwom claas celtis446 rx

Polecane posty

Wybrane dla Ciebie
fortunat    0

Witam mam problem z wom w claasie 446rx a mianowicie nie rozłącza wałka 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bizon1    93

Sprawdź ciśnienie  jeśli jest w granicach 30 bar to problem jest w sprzęgle i trzeba rozpołowić 

miałem podobnie w axosie wina docisk sprzęgła do wymiany 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bizon1    93

Najlepiej w miejsce czujnika się podepnij w axosie jest pod schodkami z lewej strony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcin1988
      Witam posiadam ciągnik claas ares 816 i mam w nim pewien problem, a mianowicie szarpanie podczas przełączania z 2 półbiegu na 3 i odwrotnie z 3 na 2. Szarpanie jest najbardziej widoczne na 4 zakresie(biegu) najszybszym. Z góry dziękuję za podpowiedzi w rozwiązaniu problemu
    • Przez zyzek
      Orientuje się ktoś może, gdzie można kupić podkładki/poduszki, które przykleja się do ramki przed przyklejeniem przedniej szyby w claas celtis?
      Chodzi o te zaznaczone na poniższym zdjęciu:

    • Przez dawidson_66361
      Witam wszystkich, mam problem z silnikiem claasa dominatora 88s, nowe turbo, wtryski i pompa po regeneracji, filtry paliwa nowe, dymi przy wyższych obrotach, co może być przyczyna ?
    • Przez simonn
      Mam problem z Axionem 840 z 2008 od niedawna pokazuje błąd F6F7 = "błąd na panelu oświetlenia roboczego. Należy uważać, ponieważ...", w skutek tego nie działa panel sterowania światłami i cały czas palą się 3 kontrolki.. 
      Ktoś miał podobny problem ? 


    • Przez ketrab
      Panowie sprawa może i blacha bo wszytsko działa 💁 ale od dłuższego czasu zaczyna mi sporadycznie mrugać kontrolka akumulatora z piorunem, kontrolka świeci się 3 sekundy po czym gasnie na 3 sekundy. Z tego co mi wiadomo w aresach jest coś takiego jak kody świetlne...zna ktoś znaczenie tego błędu... Jakiś czas temu był diagnosta podpinalismy komputer jednak jak na złość wtedy kontrolka nie chciała się zapalić więc nic nie znaleźliśmy 😞 jakieś pomysły??? Spotkał się już ktoś z taka akcja🤔
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj