Zetix

Długość cięgien dolnych

Polecane posty

Zetix    6

Cześć czołem!

Oddałem do zakładu tokarskiego cięgna dolne z 1224 (przeróbka na haki 3kat) Wszystko jest super pospawane i zrobione elegancko, ale po obcięciu końcówek i wspawaniu cięgna są za krótkie!! Od mocowania przy traktorze do środka haka cbm jest 86cm i mam problem z łącznikiem górnym bo wszystko podczepiam na maksymalnie skręconym... Największy problem jest przy pługu, bo nie mogę go dobrze ustawić na łączniku centralnym.  Co z tym fantem zrobić?? Czy obciąć zaraz za mocowaniem przy ciągniku i dospawać opowiedniego kształtu "przedłużkę" i wsio? obawiam się trochę o to, bo mam uprawowo siewny (masa 2t załadowany) i nie chce jakiegoś bubu narobić :) I jaka długość w tym przypadku będzie najlepsza? Chyba, że macie inny pomysł (nie będę ukrywał, że szkoda mi teraz kupować drugie cięgna i wydawać podwójnie pieniadze)

Edytowano przez Zetix

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetix    6

Z tego wychodzi, że od 86 do 91cm . Tylko wg mnie 86 to za mało... Widziałem gdzieś zestaw gdzie od jabłka do jabłka było 110cm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrzej78    93

Jak ? Wymiar B= 925 mm mierzone między osiami kul.

11 minut temu, Zetix napisał:

Z tego wychodzi, że od 86 do 91cm . 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samtech84    47

Ja w 914 mam haki Kat.3 i długość od środka kuli do środka kuli 950mm. 1100mm to wersja wydłużona.

Edytowano przez samtech84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetix    6
15 minut temu, andrzej78 napisał:

Jak ? Wymiar B= 925 mm mierzone między osiami kul.

 

Mój błąd!! patrzyłem na inną numeracje!!  Na dobrą sprawę są dwa wyjścia, albo kupić krótsze cięgło ale masywniejsze (teraz mam 64-84) albo wspawka 10centymetrów tylko wtedy osłabiam materiał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    93

Dokładnie 1018 mm mają cięgna dla kół z oponami 20,8R38 model 1734. W modelu 1234 długośc wynosi 975 mm opony 18,4-38.

Bezpieczniej byłoby dospawać fragment bliżej mocowania przy ciągniku, tylko pozostaje kwestia otworów w okolicy których działają największe naprężenia. Mimo wszystko profesjonalnie zespawane przy hakach też wytrzyma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mizerek    1

Po wspawaniu od strony ciągnika cięgna od wieszaków posuną się bardziej do tyłu, to też może mieć wpływ na prace podnośnika, najbardziej udźwig i tempo podnoszenia. Chyba, że jeszcze jest regulacja i można bliżej przełożyć . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Magda2202
      Witam chciałem zapytać czy ktoś może wie co to może być za część  po wyciągnięciu walka że skrzyni leżała w środku urwana 

    • Przez Maciekkkk
      Witam padla mi pompa i zawiozlem ja do regeneracji, pompa zrobiona odebrana i wzialem sie za montaz, zalozylem nowe sprzegielko i zalozylem pompe i ciagnik nie chce odpalic, kreci i kreci i nic z tego. Ma ktos jakas rade na to ...
    • Przez VIz
      Proszę o doradzenie jaki siewnik z agregatem byłby odpowiedni do ursusa 1614? Gleby średnie, mozaikowate z przewagą pagórków.
    • Przez Jobi
      Witam poszukuję książki instrukcji napraw ciągnika ursus 912 w wersji elektronicznej może być pdf lub zdjęcia. Z góry dziękuję.
    • Przez kocimierz
      Dzień dobry 
      Mam problem z ursusem 1224, problem jest taki że podczas orki z ugiem 4 skibowym zabrakło napędu w tylnych kołach. Przód normalnie ciągnie ale nie daje rady uciagnac tego zestawu. Objawy utraty były że podszac jazdy orki nagle ciągnik ustał i tylko przód zaczął kopać. 
      Rozłączałem napęd i nic nie dało. Włączyłem blokadę i też nie dało napędu. Czasami na wyłączonym przodzie tak jakby coś łapało napędu ale chwilą 2sekundy i zrywało napęd aż ciągnik drżał.  
      Proszę o pomoc co mogło się stać. 
       


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj