unipasz

Sprzęgło wom pneumatyczne

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

zetorki12    11165

Musi dochodzić tam prąd . U mnie idzie przez czujnik w ręcznym sprzęgle i czujnik pod pedałem sprzęgła .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    11165

Słabo na zdjęciu widzę . Myślałem że o kable chodzi . Zerknę gdzie w moim podłączone i później dam znać .


Zrobilem zdjecie. Patrz w galerii


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mares    28

Z tego miejsca co zaznaczyłeś idzie rurka do jakiegoś regulatora czy coś takiego, jest on zamontowany nad zbiornikiem powietrza (nie wiem jak się nazywa ten element, ale chciałbym się dowiedzieć) i do tego czegoś jest przykręcony czujnik ciśnienia powietrza. A dalej od tego regulatora idzie rurka do zbiornika z powietrzem, i z drugiej strony zbiornika idzie rurka do regulatora ciśnienia powietrza i dalej do sprężarki.

Edytowano przez Mares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    2042
6 godzin temu, unipasz napisał:

Ale przewód od pneumatyki bo to jest chyba zasilanie

Tu masz jak to powinno być. 

 

20191116_154047.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    11165

A mojego zdjęcia nie widzę. Primo lepsze niz moje. Masz tam dobry widok co z czym.

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    11165

No moje też niedokładne , ale coś się nie wczytało .

A po za tym , to znowu coś nie tak z AF .    

 STRONA NIE ISTNIEJE .

Za co ja płacę ? Ja się pytam .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mares    28

Ja mam podłączone w ten sposób. Na zdjęciu masz dwie niebieskie zaślepki. Z lewej strony podłączona jest sprężarka a z prawej zbiornik powietrza.:

023712-500x500.jpg

Edytowano przez Mares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    11165

To chyba nie to . mi się wydaje .

Aaaa . To regulator . No oki .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mares    28

Raczej to to :) Jak nabija się odpowiednia ilość ciśnienia to dołem wywala nadmiar, także to reguluje ciśnienie.

Edytowano przez Mares
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unipasz    2
1 godzinę temu, Mares napisał:

Ja mam podłączone w ten sposób. Na zdjęciu masz dwie niebieskie zaślepki. Z lewej strony podłączona jest sprężarka a z prawej zbiornik powietrza.:

023712-500x500.jpg

I ja mam tak samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sławek146
      Witam  , posiadam ursusa 1224 , dzis wymieniałem tarcz sprzęgła i wie moze ktoś jak reguluje się łapki ponieważ ktos kiedys pokręcił i są rózne wymiary ,   mam na 3 łapki z góry dzięki za odp

    • Przez fmisiuls11
      Witam.
      posiadam ursusa c330 chyba 85rok wymieniałem sprzęgło i simmerringi na skrzyni i silniku 
      po zdjęciu "czopa" na wałkach zauważyłem że mam rozsypane łożysko na wałku przekazania napędu w skrzyni biegów więc porozbierałem wszystko wyjąłem wałek ale wyjęcie tego wałka blokuje koło zębate WOM.mam rozjechaną skrzynie od tylnego mostu na ok 15cm ale wałek wom nie chce się cofnąć ://
      i tutaj mam pytanie jak cofnąć ten wałek żeby przeszło mi łożysko z wałkiem? 
      najlepiej bez wyciągania całej skrzyni bo wisi na siłowniku
      z góry dzięki za pomoc
    • Przez daw1285
      Witam w moim ursusie wyskakuje wałek wom. Jak jest na obrotach zależnych to nie wyskakuje. Czy przyczyna może być wytarty ten tryb ? 

      IMG_2567.MP4
    • Przez bartek3635
      Też macie takie twarde sprzęgło w MF 3670?
    • Przez Dwaidko
      Witam. Mam problem ze ślizgającymi się tarczkami w renault ares 610. Problem występuje tylko podczas jazdy do tyłu.  Problem wystąpił po remoncie skrzyni. Wcześniej było wszystko dobrze. Jest w nim rewers elektrohydrauliczny. Czy będzie trzeba jeszcze raz wymieniać tarczki? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj