unipasz

Sprzęgło wom pneumatyczne

Polecane posty

Wiadomość z agroFakt.pl

zetorki12    10323

Musi dochodzić tam prąd . U mnie idzie przez czujnik w ręcznym sprzęgle i czujnik pod pedałem sprzęgła .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    10323

Słabo na zdjęciu widzę . Myślałem że o kable chodzi . Zerknę gdzie w moim podłączone i później dam znać .


Zrobilem zdjecie. Patrz w galerii


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mares    22
Napisano (edytowany)

Z tego miejsca co zaznaczyłeś idzie rurka do jakiegoś regulatora czy coś takiego, jest on zamontowany nad zbiornikiem powietrza (nie wiem jak się nazywa ten element, ale chciałbym się dowiedzieć) i do tego czegoś jest przykręcony czujnik ciśnienia powietrza. A dalej od tego regulatora idzie rurka do zbiornika z powietrzem, i z drugiej strony zbiornika idzie rurka do regulatora ciśnienia powietrza i dalej do sprężarki.

Edytowano przez Mares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    1875
6 godzin temu, unipasz napisał:

Ale przewód od pneumatyki bo to jest chyba zasilanie

Tu masz jak to powinno być. 

 

20191116_154047.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    10323
Napisano (edytowany)

A mojego zdjęcia nie widzę. Primo lepsze niz moje. Masz tam dobry widok co z czym.

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    10323
Napisano (edytowany)

No moje też niedokładne , ale coś się nie wczytało .

A po za tym , to znowu coś nie tak z AF .    

 STRONA NIE ISTNIEJE .

Za co ja płacę ? Ja się pytam .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    2599

zetorki12, powinieneś napisać: nie o takie agrofoto nic nie robiłem :)

  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mares    22
Napisano (edytowany)

Ja mam podłączone w ten sposób. Na zdjęciu masz dwie niebieskie zaślepki. Z lewej strony podłączona jest sprężarka a z prawej zbiornik powietrza.:

023712-500x500.jpg

Edytowano przez Mares

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    10323
Napisano (edytowany)

To chyba nie to . mi się wydaje .

Aaaa . To regulator . No oki .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mares    22
Napisano (edytowany)

Raczej to to :) Jak nabija się odpowiednia ilość ciśnienia to dołem wywala nadmiar, także to reguluje ciśnienie.

Edytowano przez Mares
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unipasz    2
1 godzinę temu, Mares napisał:

Ja mam podłączone w ten sposób. Na zdjęciu masz dwie niebieskie zaślepki. Z lewej strony podłączona jest sprężarka a z prawej zbiornik powietrza.:

023712-500x500.jpg

I ja mam tak samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Dwaidko
      Witam. Mam problem ze ślizgającymi się tarczkami w renault ares 610. Problem występuje tylko podczas jazdy do tyłu.  Problem wystąpił po remoncie skrzyni. Wcześniej było wszystko dobrze. Jest w nim rewers elektrohydrauliczny. Czy będzie trzeba jeszcze raz wymieniać tarczki? 
    • Przez damin1
      Może wypowie się ktoś znający się na temacie, a mianowicie chodzi mi o polbiegi a dokładniej awarie jednego z nich. Traktor jedzie słabiej na 2. Gdy przezucam z 1 na 2 to zamiast przyspieszyć to zwalnia. Co mogło się zepsuć.? Valtra valmet 8150 
    • Przez Młodym
      Witam wszystkich ,mam problem z Władimirem, sprzęgło na 6 biegu się ślizga ,czy tarcza do wymiany czy docisk, a może regulacja łapek.
    • Przez Zibo123123
      Witam jak ustawić sprzęgło
    • Przez Marcel9874
      Witam.
       
      Mam problem z hamulcami w mtz 82 z 89r. Mianowicie latem wszystko jest okej, ładnie hamuje nic się nie dzieje, a zimą po lekkim wciśnięciu hamulca koła od razu się blokują lub strasznie szarpią. Wie ktoś może co jest tego przyczyną i jak to naprawić?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj