Mario8610

Podłączenie alternatora c360 problem

Polecane posty

Mario8610    0

Witam mam problem przy podłączeniu alternatora wzamian pradnicy w c360. A mianowicie jakos czas temu zostala zmieniona instalacja na nowa ale z pradnica. Dzis po zmianie na altermator i przy próbie podłączenia plusa alternatora na plus rozrusznika robi sie zwarcie podpowie moze ktoś jak to ogarnąć 

nowy-alternator-ursus-c330-c330-jubana-oryginal-476624530.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    234

hm coś nie tak z alternatorem , może ma przebice , a podłączałaś po kolei , najpierw alternator przymocowałeś a potem plus od łądowania do kabla na rozruszniku , ale bez reszty kabli i iskrzy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario8610    0

Alternator mial jiz wyprowadzony przewod gotowy do podpięcia jedynie co to nie podłączyłem od kontrolki ale to chyba nie ma wpływu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

PRIMO    2069

A usunołeś regulator napięcia? Bo te nowe altki mają już wbudowany. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez silver90
      Witam mam pytanie czy ktoś z was wlewał do ursusa c360 do skrzyni olej Jasol utto 10w30. Chciałbym go tym zalać żebym mógł wywracać  przyczepy nim i moim drugim ciągnikiem który chodzi na tym właśnie oleju. Co wy o tym sądzicie? Proszę o odpowiedzi. 
    • Przez tyj123
      Temat dotyczący ogólnych pytań w sprawie jakiegokolwiek remontu Ursusa C-360 i pochodnych
    • Przez prezesss89
      Witam, rozebrałem całą skrzynię w c360 3p strasznie wyła podczas włączenia wałka wom innych obiawów nie było ale wyła tak że nie było słychać nic innego poza skrzynią, rozebrałem całą do gołej obudowy do wymiany mam dwa wałki sprzęgłowe, koło zębate obrotów niezależnych wom i wałek po którym się to koło przesuwa no i wiadomo wszystkie łożyska, moje pytanie brzmi jakiej firmy części montujecie do skrzyń biegów? Ursus-waryński, ursus-chełmno, czy skropol ? Dodam że dwa lata temu wymieniałem wałki sprzęgłowe, założyłem skropol i mimo że każdy poleca tą firmę to u mnie strasznie szybko się zużyły, w miejscu gdzie chodzi łożysko wałeczkowe wypiłowało taki dołek że miałem problem rozebrać bo rolki zapierały się o rant, wstawię zdjęcie wałka na końcu. Które polecacie Chełmno czy waryński? Myślałem nad waryńskim jednak w internecie są opinie że mają one delikatnie inny profil zęba ( bardziej trójkątne) i obawiam się czy nie będzie to strasznie głośno pracować, myślałem też wymienić wtedy koło stałego zazębienia ( mimo że u mnie jest dobre) jednak wszystkie nowe zęby chodziły by wtedy z nowymi. Czy może bardziej polecacie części z Chełmna? Cena nie gra roli chodzi o to żebym tego znowu za dwa lata nie musiał rozbierać. Poniżej wstawiam zdjęcie wałka skropol po dwóch latach eksploatacji



    • Przez włodek
      Cześć,
      Powymieniałem właśnie u siebie wszystkie kontrolki na diody LED. Oczywiście standardowo problem jest z ładowaniem co też mnie nie dziwi. Alternator do wzbudzenia potrzebuje prądu rzędu 0,2A. Dioda LED nie wiem czy chociaż 0,02A generuje. Pytanie do Was, czy może już ktoś ten temat przerabiał? Jak sobie z nim poradziliście? Opornik? Jeżeli tak to jaki wsadziliście tak aby wzbudził alternator ale jednocześnie zbyt mocno się nie grzał gdy włączony jest zapłon ale silnik nie chodzi. A może są jakieś inne gotowe rozwiązania które można by zastosować? Jeszcze ostatecznie mogę dać diodę LED do sygnalizacji i wpiąć dodatkowo tą żarówkę i zostawić ją gdzieś pod deską ale to już trochę druciarstwo dla mnie. 
    • Przez jack2006
      Witam, posiadam od niedawna ursusa 360 3p i zastanawia mnie jak napompować koło sprężarką w ciągniku, tzn z tego o wiem to sprężarka w 3p chodzi cały czas,
      ale np nakręcam wąż do pompowania i co dalej, wcześniej miałem c360 to było załączanie a w 3p nie mam pojęcia gdzie jest. Proszę o pomoc.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj