kafar191

Zetor forterra 135 problem z licznikiem

Polecane posty

kafar191    7

Witam. Od pewnego czasu posiadam zetora forterre 135 z 2012 roku. Ciągnik sprawował się dobrze lecz dziś zaskoczyła mnie awaria licznika. Po przekreceniu stacji zegary wszystkie się ustawiają i pokazują swoje parametry ale licznik elektroniczny który pokazuje prędkość, mtg ładowanie WOM i przejechane kilometry nie reaguje tylko pokazuje 0.0km  i piszczy dosyć głośno. Czy ktoś spotkał się z taka usterka? Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kafar191    7
34 minuty temu, Bartek933 napisał:

Piszczy z przodu?

No piszczy z tej tablicy z kontrolkami i licznikami. Glosniczek ma z tyłu od strony kabli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez nonez76
      Witam. Zetor Forterra 9641 zaczął mi strasznie gwizdać, poszukałem, popytałem i wyszło na to że to wałki jednostki wyważającej. Wie Ktoś o co chodzi, co to jest? Pozdrawiam
    • Przez tomi382
      czy ma ktos nową proxime z adblue? Na ile wystarcza pełny zbiornik ad Blue? jak z awariami tego systemu?
    • Przez V12
      Witam
      Oglądałęm żeby kupić taki ciągnik i mam kilka niewiadomych 
      Czy ten ciągnik ma wzmacniacz momentu/półbieg sprzedający twierdzi że nie ma 
      Czy przy zmianie rewersu czuć dane położenie bo w tym co oglądałem   to dzwignia pracuje tak bardzo lekko 
      Czy ma turbo bo ten nie ma 
      Czy jest regulacja szybkości unoszenia tylnego TUZ bo podnosi dośc wolno 
      Pytam dlatego o na stronie Konedata pisze że ma on turbo i połbieg 
      Ale też zastanawia mnie czy ten rewers nie jest wyrobiony 
      Dzieki 
    • Przez Dominikst
      Witam, jestem posiadaczem zetora 9540 i od pewnego czasu mam problem z zapowietrzaniem się. Pompa wtryskowa i wtryskiwacze po regeneracji, nowe filtry paliwa, nowe uszczelki miedzianie i nadal się zapowietrza. Podczas pracy potrafi zgasnąć, gdy chce się pompować pompką, jest ona zasysana, jakby w zbiorniku robiło się podciśnienie, korek wlewu paliwa jest czysty, zbiornik w środku też i nie nie ma możliwości, żeby coś się tam zatkało. Co może być przyczyną?
    • Przez Pit27
      Witam wszystkich 
      Jakiś czas temu opisywałem o problemach z skrzynią biegów w zetorze forterra okazuje się że znika ciśnienie na czasy raz jest za chwilę go nie ma i znów się pojawia , tarczki nowe nowa mikro pompa wszystkie  oring pod obudowa filtrow wymieniane po kilka razy A problem nadal jest  Mechanik obstawia rozdzielacz na skrzyni ten od półbiegów , tylko problem  ze nigdzie go nie ma i nie jest już produkowany  . Może ktoś wie gdzie takie rozdzielacze regeneruja lub może ktoś miał taki problem z ciśnieniem w skrzyni 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj