News
RadekWro

Renault Ares 630 -Awaria hydrauliki

Polecane posty

Wybrane dla Ciebie
RadekWro    0


witam , podczas pracy aresem 630 rx wałek wom zatrzymał się, na pulpicie napis STOP , brzęczyk oraz kontrolka ciśnienia na skrzyni. Silnik odpala , poza tym ciągnik nie jedzie, nie ma wspomagania,nie działa wom ani podnośnik. Czy przyczyną jest pompa hydrauliczna? Dziękuję z góry za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    202

dziwne aż tak szybko nic nie padnie , zresztą nie wiem jak ten model są przeważnie dwie pompy , jedna od smarowania skrzyni i sprzęgieł a i układ kierowniczy , a druga obsługuje hydraulikę -podnośnik i gniazda , 

Ale przeważnie mają jeden filtr przed pompami to tam szukaj może sie zapchał całkowicie albo brak oleju nie dochodzi , 

Chyba że masz te pompy zespolone i się ukręcił wałek lub napęd ich 

Znalazłeś pompę ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    152

Wszystko wskazuje ze pompa nie chodzi, jak robiles cos z WOM to mogly sie sciac frezy na walku sprzeglowym (w kole zamachowym). Walek sprzeglowy WOM napedza pompe hydrauliczna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wojtek987    63

W aresach często obcina klin na samej pompie i popuszcza się nakrętka. Zajrzyj dób pompy, jest w skrxyni. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RadekWro    0
Napisano (edytowany)

dostałem sie do pompy, chodzi lekko nie stawia żadnego oporu. Czy to będzie przyczyną ?

 

IMG_20191111_141300.jpg

IMG_20191111_141254.jpg

Edytowano przez RadekWro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    202

to rozbierz już tą pompę tzn przyłacze od oleju i bedziesz miał wgląd na zębatki , a sprawdź te koło napędzające pompę  w skrzyni nie może się zakręcić (jak wyżej ktoś wspomniał) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Mariusz207
      Witam ciężko wchodzi rewers i biegi w renault ares 550rx rewers mechaniczny biegi też ciezko wchodzą ale nic nie zgrzyta 4 polbiegi bez problemu się przełanczaja czasem na zimnym po wcisnieciu biegu ciagnik powolutku jedzie przy wduszonym sprzegle co może byc przyczyną że tak ciezko wchodzą synchronizatory ale nic nie zgrzyta i na wszystkich biegach ciężko wchodzą proszę o jakieś podpowiedzi
    • Przez krzysztofsmok77
      witam. Posiadam Renault 110.54 z ehr i elektrorewersem. Przymierzam sie do wymiany oleju w skrzyni i w silniku. Moje pytanie brzmi ile tych filtrow jest. Od skrzyni sa tylko te dwa przeplywowe czy sa gdzies jeszcze ukryte a od silnika czy tylko ten jeden?
    • Przez Mariusz207
      Witam ciężko wchodzi rewers i biegi w renault 550rx rewers mechaniczny biegi też ciezko wchodzą ale nic nie zgrzyta 4 4 polbiegi bez problemu się przełanczaja czasem na zimnym po wcisnieciu biegu ciagnik powolutku jedzie przy wduszonym sprzegle co może byc przyczyną że tak ciezko wchodzą synchronizatory ale nic nie zgrzyta i na wszystkich biegach ciężko proszę o jakieś podpowiedzi
    • Przez MichaAntczak
      Witam! Dziś uruchamiłem traktor w garażu po tygodniowej przerwie. Przy wciśnięciu sprzęgła aby zadziałał czujnik przy rozruchu zauważyłem że działa ono bez żadnego oporu choć wcześniej trzeba było sporo wysiłku aby je wcisnąć do końca. Pomyślałem że olej spłynął całkowicie z przewodów i uruchomiłem go. Niestety okazało się że oprócz wspomnianego sprzęgła wszystkie podzespoły działają właściwie - wspomaganie, podnośnik z packiem - wszystko ok. Traktor na włączonym silniku chodził pół godziny i dalej to samo. Sprzęgło tak jak wcześniej naciska się bez żadnego oporu i przy włączonym biegu rewers nie daje się wrzucić - zaczyna już jechać na rewersie dociśniętym czy to do przodu czy do tyłu bez wejścia dźwigni na właściwe miejsce czyli czuć że to sprzęgło wogólę nie działa tak jak powinno. Co się mogło stać na postoju? Pompka sprzęgła się zapowietrzyła czy uszkodziła? Czy jakaś linka gdzieś pękła i dlatego sprzegło wciska się lekko? Wjechałem do garażu tydzień temu i wszystko było ok? Jestem zirytowany gdyż kupiłem ten traktor 2 tygodnie temu i nie znam się na nim za bardzo, już były problemy z przednim mostem a teraz jeszcze to... Może ktoś wie co go boli...
       
    • Przez klamka4
      witam,mam problem z końcówkami wtrysku. Wie może ktoś na ile bar  maja być ustawione te końcówki ? Pompa rotacyjna 4 cylindry turbo.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj