News
Simonq7

Case 844xl gdzie się znajduje się czujnik ciśnienia oleju w skrzyni biegów

Polecane posty

Wybrane dla Ciebie
Simonq7    0

Witam mam pytanie gdzie  się znajduje   w case 844xl  z 89r czujnik ciśnienia oleju  w skrzyni biegów  pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez przemekk800i
      witam
      mam do was takie zapytanie czy ktos zakładał tura do case mx 150? czy montaz jest taki sam jak w  miejszych? i jeszcze jedno czy moge kupić tura na przykład z mx 120 i załozyc go do 150 bedzie pasował na roztaw bo z tego co wiem to 150 jest szerszy bodajże troche przynajmiej tak pisza w danych technicznych czy nie jak to wyglada bedzie on pasował? czekam na odpowiedzi.  
    • Przez Sławomirzowczak
      Ile ojelu wchodzi do skrzyni w case 685 XL? 
    • Przez Edziu
      Panowie więc tak jak w tytule 5140 normalnie pracuje wieczorem gaszę ciągnik rano nie mogę go uruchomic ,kręci, lekko dymi ale nie odpala ,wygląda jak byłby zapowietrzony.Objawy występują od jakiegoś czasu i oczywiście nie codziennie,nie mam pojęcia od czego to zależy. 
    • Przez qwerty123
      Witam.
      Mam ostatnio problem z case jx95.Na początku był takie objaw że odpaliłem przejechałem 200m, zgasiłem i nie mogłem już odpalić.Rozrusznik kręcił normalnie ale nie dało się zapalić.Dopiero na plaku poszedł, jak się rozgrzał palił w miarę normalnie.Problem się powtórzył więc zacząłem szukać przyczyny, rozkręciłem filtr paliwa, było sporo gówna, przepłukałem,i chcąc zalać go prosto z baku zauważyłem że paliwo ma kolor gówna, dosłownie paliwo z przeźroczystego stało się brązowe, spuściłem całość,zalałem orlenowskim.Nie szło odpalić, dopiero po próbach silnik zaczął pracować bez trzymania go na obrotach, niestety zauważam spadek mocy, nie mogę go wykręcić bez obciążenia na 2400 obr(nie mówiąc co by się działo na obciązeniu)
      Pytanie z czym jest problem pompa czy wtryski?
      Po dodaniu gazu nie dymi.
    • Przez daro86
      Witam serdecznie,
      posiadam Case 5150 z 1994 roku. Jest u mnie od około 8 lat. Przez cały ten czas nie miałem z nim problemów poza uciążliwym działaniem sprzęgła. Do tej pory mi to nie przesadzało ale teraz nadszedł czas, aby to naprawić
      Problem polega na tym, że sprzęgło bierze od góry i szarpie podczas ruszania. Dziwne jest to, że przy wciśniętym sprzęgle podnośnik podnosi dużo szybciej. Poza tym, nie mam problemu z biegami, jadą przód/tył i rewersem. Również pod obciążeniem.  
      Będę bardzo wdzięczny za pomoc. 
      Z góry przepraszam jeżeli podobny temat już się pojawił. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj