Skocz do zawartości
Ziomek1994

Kontrolka ładowania w Ursusie C330

Polecane posty

Wybrane dla Ciebie
galeria
C330
vcc    10

Jak się chwalisz że niezbyt dobrze to może pozwól innym się wykazać, jak chcesz sam to posprawdzać zasilanie kontrolki, samą żarówkę i instalację do alternatora, jeżeli wszystko będzie OK to do sprawdzenia alternator, przy braku świecenia kontrolki to do sprawdzenia szczotki i reg napięcia


agrotysk.pl


Ryki - Słowackiego 23


============================


Zwoleń - Krakowska 7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Y635    5

witam przy jakich obrotach silnika prondrnica w c-330 powinna ładować tak aby zgasła kontrolka do ładowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to w końcu o co Ci chodzi? O to żeby zgasła kontrolka, czy żeby prądnica ładowała? Bo to dwie różne sprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4930

A to kontrolka nie gaśnie wtedy jak zacznie prądnica ładować ? :o Kontrolka sobie , a prądnica sobie - to po co te światełka ? :blink: Zresztą - po co szukasz drugiego dna ? Chłopak pyta przy jakich obrotach powinna gasnąć kontrolka , a Ciebie naszło znowu na wykład . Wiesz to odpowiedz i się nie popisuj .

Edytowano przez zetorki12

ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kontrolka gaśnie, ale prądnica jeszcze nie ładuje. I nie ma określonych obrotów przy których ma gasnąć. Orientacyjnie można przyjąć, że jest to 900-1100 obr/min wału korbowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Y635    5

a u mnie przy 2000 tys dopiero gaśnie czy to może być wina regulatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    204

Bardziej obstawiałbym winę prądnicy. Do regeneracji, lub tańszym kosztem- wymienić zużyte szczotki, może coś to da...

Edytowano przez MF675ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Obstawiać to sobie możesz w kasynie. W tym przypadku bez rzetelnych pomiarów nie można powiedzieć co jest przyczyną. A wymiana części na pałę prowadzi tylko do niepotrzebnego wydawania pieniędzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MatiRol92    9

witam, panowiem mam problem z kontrolką ładowania w 330. Mam założony alternator elmot od fiata 125p. Kontrolka gasnie dopiero przy jakiś 1400obr , poźniej na wolnych obrotach 800obr włacza sie z powrotem. Żarówka ma moc 2w. Co zrobić żeby kontrolka gasła przy tych 800-900 obrotach czy nawet mniej? Regulator napicia mam taki

http://f.allegroimg.com/s400/010bfb/86afcbaa41efbbaeca2a83c3a57f

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal8011    7

Moja rada jest taka: zamontuj sprawny alternator od Volkswagena Golfa II diesel lub benzyna.

Edytowano przez michal8011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez PaweLisowicz
      Witam. Kupiłem niedawno c360 i mam problem z napięciem,m gdyż jak podładuję akumulator to ma ok 13.5v a gdy zapalę ciągnik to ładuje ok. 12,7v mierząc na alternatorze. Ostatnio podładowałem  akumulator i podłączyłem woltomierz pod alternator, przepaliłem go ze 2 razy i wczoraj chciałem zapalić i nagle nawet ani razu nie zakręcił, a na woltomierzu było ok 12,2v. Alternator mam polski który ma regulator osobny. Czy jest taka możliwość ze woltomierz może mi rozładowywać akumulator, bo + podłączyłem pod alternator a nie pod stacyjkę i działa przez cały czas. Jeszcze nadmienię, że jak podpale ciągnik to wskazówka ani nie drgnie w górę, tak jak np. po włączeniu świateł wskazówka lekko opada.
    • Przez mate0
      Witam 
      Chciałbym się podzielić informacją i awari w kombajnie new Holland TC 5040 z 2008 roku. Problem polegał na tym, że przestał działać joystick czyli:
      - podnoszenie i opuszczanie hederu
      - wszystko związane z motowidłami 
      Prąd w panelu bezpiecznikach był, bezpieczniki sprawne.
      Awaria wynikła po tygodniowej przerwie w żniwach ( skończenie omłotu rzepaku czas przygotować kombajn na zboża i kicha )
      Telefony do serwisów z całego województwa każdy zajęty mogą być dopiero za 2-3 dni. Przez telefon podejrzewają awarię komputera.
      Po wielo godzinnych męczarniach okazało się, że wszystkiemu winny jest alternator który przestał pełnić swoją rolę. Co ciekawe panel informacyjny z początku nie wyświetla kontrolki od słabego napięcia trzeba około 2-3 godzin pracy w polu lub parenaście rozruchów silnika. W serwisie cena nowego alternatora 2600 netto. Udało się znaleźć kolesia z drugiego końca Polski, który z niemiec załatwił nówkę oryginał za 860 netto ,  który był na drugi dzień. 
      Co ciekawe przy słabym napięciu elektrycznym w kombajnie nie można go zgasić - jedyną opcją jest wyciągniecie bezpiecznika.

      Mam nadzieję, że komuś przyda się ten wpis i oszczędzi sobie kupę nerwów. 
    • Przez Wojtas501
      Tak jak w temacie dzisiaj powstała mi awaria z ładowaniem akumulatora. po opłukaniu ciągnika (alternatora oczywiście nie myłem, choć mogła woda z chłodnicy się dostać) i przejechaniu 2h ciągnik padł, pracował na wolnych obrotach i włączone światła więc mogło się tak zdarzyć, ale problem po krótkim podładowaniu się powtórzył. Po bezpiecznikach patrzyłem z lewej strony ciągnika, ale nie mogę znaleźć odpowiedzialnego za ładowanie. Czy woda mogła uszkodzić alternator oraz czy są jeszcze gdzieś  bezpieczniki oprócz tego miejsca?
    • Przez Adamo90
      Potrzebuję schemat instalacji elektrycznej w ursusie 5714. W internecie nie mogę znaleźć. Może ktoś ma? Był bym wdzięczny. 
    • Przez Kizo
      Witam Może ktoś zakładał alternator do C330. Alternator owszem z wbudowanym regulatorem napięcia. Jeżeli ktoś wie co w trzeba jak popodłańczac proszę o krótki opis. Chodzi mi w szczegulności o podłączenie kabli na alternatorze D+ B+ jaki kabel do lampki ładowania a który do bieguna + instalacji czy jakoś tak. W skrócie mówiąc żeby działało jak trzeba.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.