Skocz do zawartości
Ziomek1994

Kontrolka ładowania w Ursusie C330

Polecane posty

Wybrane dla Ciebie
Ziomek1994    3

Tak jak wyżej mam problem z kontrolką ładowania.Jakiś czas temu nie chciała mi gasnąć powyżej 800 obrotów na minte lecz problem ustał.Po 2 miesiącach znów problem powrócił i jaka może być przyczyna tylko że na maksymalnych obrotach ani drgnie zgasnąć.Jaka może być przyczyna ciągłego świecenia się tej kontorlki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
najmon    0

Tak jak wyżej mam problem z kontrolką ładowania.Jakiś czas temu nie chciała mi gasnąć powyżej 800 obrotów na minte lecz problem ustał.Po 2 miesiącach znów problem powrócił i jaka może być przyczyna tylko że na maksymalnych obrotach ani drgnie zgasnąć.Jaka może być przyczyna ciągłego świecenia się tej kontorlki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek30    0

u mnie było tak samo, kontrolka gasła dopiero przy 1200obr/min - wymiana regulatora napięcia pomogła i teraz jest ok :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    118

A ja ci radzę weź i wywal tą całą prądnicę i załóż alternator, ja tak zrobiłem choć miałem prądnicę całkiem dobrą, alternator ze szrotu od poloneza albo dużego fiata, ja dostałem za 50 zł i teraz mam ładowanie jak się patrzy już na wolnych obrotach. Zajrzyj Tutaj do mojej galerii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemko    20

Kolego czemu tak mówisz prądownica wcale nie jest zła a wręcz rewelacyjna. Bardzo dobrze ładuje.

 

A u Ciebie tak samo obstawiam szczotki lub regulator napięcia .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Ściągnij osłonę prądnicy, sprawdź stan szczotek oraz wirnika czy nie przygrzany, osobiście polecam alternator, kilkanaście sztuk już zamontowałem i sprzedałem a ładowanie o niebo lepsze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jendrek    118

Kolego czemu tak mówisz prądownica wcale nie jest zła a wręcz rewelacyjna. Bardzo dobrze ładuje.

Jeżeli jest tak jak piszesz to czemu w nowych pojazdach już nie montują prądnic tylko alternatory :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Ponieważ zapotrzebowanie na energię elektryczną jest spore i prądnica ma za małą wydajność prądową (12A), w zwykłym ciągniku wystarcza, przy jeździe na światłach już niestety niedomaga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

wszystko się zgadza co użytkownicy napisali dodatkowo wyczyść dobrze wirnik prądnicy oraz stan kabli łączeniowych oraz pamietaj o pasku-odpowiednie napięcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemko    20

Ja mojej prądnicy nie zamienię na nic innego, a tak jak mówiłem te dwie rzeczy mogą być przyczyną awarji, no czyszczenie napewno nie zaszkodzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Jeśli chcesz sprawdzić czy masz sprawną prądnicę to zdejmij pasek i podłącz "-" pod obydwa słupki (prądowy i wzbudzenia) "+" oczywiście do masy, jeśli będzie się obracała (jak silnik) to jest sprawna i winą możesz obarczyć regulator.

Ten sposób stosowało się w "maluchach" jak pękł pasek, robiło się mostek i było chłodzenie silnika. Do domu się dojechało :)

Najbardziej zawodną częścią prądnicy jest komutator (przez niego płynie cały prąd ładowania)

Alternator pozbawiony jest komutatora i dlatego jest "lepszy" (w każdym razie mniej awaryjny). Pozatym jest tańszy w wykonaniu i wydajniejszy. (alternator jest lżejszy od prądnicy o tej samej mocy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

A mi ktoś kliknął kup teraz alternator i cisza, ani nie wiadomo do jakiego ciągnika ani jak z wysyłką :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Ja już bym go nie zmieniał, dokładasz 2 tyle i kupujesz altek po regeneracji, moc 3,5x większa niż prądnicy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
manox4    0

Cześć.

Szanowni forumowicze mam p[roblem z ladowaniem w c 330 znaczy sie dokladnie to chodzi mi o kontrolke ladowania po wsadzeniu kluczyka do stacyjki kontrolka nie swieci wogole i na dodatek to samo stalo mi sie w c 360. w obydwu ciagnikach jest alteranor.

Prosze o pomoc bo z elektyka jest u mnie nie zbyt dobrze..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×