Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez 12145
      Witam potrzebuje porady osoby która powiedziała by mi jak wyjąć ślimak z hederu w Claasie mercatorze 75
    • Przez Theprzemo205
      Witam! Posiadam kombajn claas cosmos z silnikiem cztero cylindrowym perkinsa. Do tej pory wszystko było ok. Z tlumnika zaczął lecieć bialawo niebieski dym jakby coś sie palilo. Po zgaszeniu musiałem poczekać trochę by go odpalic. Po odpaleniu silnik ładnie zaczol chodzić. Nic nie dymił ani nic aż po około 15 minutach znów zaczol schodzić z obrotów i dymić. Gdzie szukać przyczyny?
    • Przez Stefan15031990
      Witam serdecznie kolege mam do kupienia calssa mercator 60 z niemiec na dniach bede ogladal pierwszy wlasciciel przebieg podobno 1280 mtg silnik 6 perkins ogolnie bardzo lady bez kabiny z daszkiem moje pytanie na co zwrocic uwage przy ogledzinach oraz czy cena to w przeliczeniu 17:tys zl + 6 tys transport jest w miare oplacalna? Barzo dziekujr za pomoc
    • Przez Szymek889
      Witam, posiadam kombajn claas dominator 80, mam problem z nierównym podnoszeniem heder tzn widać że pierwszy podnosi siłownik z prawej strony po chwili dopiero lewy przez co heder jest przekoszony, tak samo dzieje się też z podnoszeniem motowideł najpierw podnosi się z prawej strony dopiero po chwili z lewej. Nie mam pojęcia gdzie leży problem. Czy może być to rozdzielacz? Miało by to związek z hederem i motowidłmi?? 
    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.