Polecane posty

PaweLisowicz    37

Czy wspornik alternatora od zetora będzie pasował do c360 z altkiem od starego fiata, tak żeby wszystko było w osi ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukash0
      Mam pytanko odnośnie zegara ładowania akumulatorów w c360. Niedawno założyłem alternator i nie wiem jak do niego podłącyć zegar. Na zegzrze są 2 wejścia + i - jak do + podłącze kabel z alternatora to na drugim styku (-) też pojawia się napięcie i jak do niego dam mase to zegar coś niby wskazuje ale mi sie wydaje że to jest stała wartość i wtedy nie ma ładowania na akumulatorach. Może ktoś pomóc??
    • Przez PaweLisowicz
      Czy wspornik alternatora od zetora będzie pasował do c360 z altkiem od starego fiata, tak żeby wszystko było w osi ? 
    • Przez frank12
      Witam
      Z rok temu kupilem Belarusa 952,3 i wszystko wydac sie moglo ze było w porządku. Od kilku dni zauważyłem problem z ładowaniem akumulatorow nie dość że ładuje tylko jeden to jeszcze słabo. Wziąłem się za robote i doszedlem do wniosku ze ktos juz cos tam grzebal i nie do konca poskladal to jak nalezy. W załączonym regulatorze nie bylo bezpiecznika jak go wkładam to odrazu go przepala.
      Do alternatora dochodzi 5 kabli. Dwa sa od skrzynki kabli i trzy przewody od tego regulatora. Do śruby m6 przy alternatorze podłaczone byly dwa kable jeden plusowy od skrzynki kabli i drugi masowy z regulatora. Takie podłaczenie sie wyklucza bo plus z minusem robi zwarcie i upala ten bezpiecznik. Ma ktos jakis schemat podleczenia ukladu ladowania do belarusa lub wie jak to ma byc podlaczone? 


    • Przez Axd529
      Witam,mam taki problem że nie świeci kontrolka ładowania przez to chyba nie może się wzbudzić alternator i nie ma ładowania w ciągniku, Wszystkie styki wyczyszczone,nawet założyłem nową kontrolke ładowania i to samo,co może być przyczyną że nie ładuje?
    • Przez mikrus
      Witam, problemem jest "chyba " wskaźnik temp cieczy c 360 3p, gdyż podłączony na sucho pod akumulator unosi wskazówkę o jakieś 5 mm. Po podłączeniu czujnika temperatury i rozgrzaniu traktora dochodzi na czerwone pole i w....a oczy. Czy u was też tak zachowuje się wskaźnik? Czy może kupiłem badziewie? Dodam, że wymieniłem termostat i czujnik na nowe.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj