News
Janusz

Ładowarka teleskopowa Kramer Kt 276

Polecane posty

Wybrane dla Ciebie
Janusz    15
Witam.Użytkuje ktoś z was ładowarkę teleskopową Kramer Kt 276.Macie jakieś opinie co do tej ładowarki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukasz0920
      Witam
      Ostatnio kupiłem mini ładowarkę weidemann 917 i poszukuje jakąś instrukcje obsługi. Szukałem na różnych stronach ale nic nie można znaleźć
    • Przez radzikus
      Witam.
       
      Ładowarka teleskopowa Bobcat T2556 lub Massey Ferguson 8925 (inne kolory ale ten sam sprzęt). 2007 rok, 105km , 5500 moto godzin.
       
      Głownie chodzi o słabe "odejście " po zapięciu rewersu do przodu. Na drugim biegu jest szybciej co oczywiste ale i tak jest zamulona. Generalnie porusza sie jak mucha w smole a winna być szybka i zwrotna. Jeździłem taką drugą to mam porównanie.
      Hydraulika wysięgnika bez zarzutu, szybko podnosi, opuszcza, wsuwa i wysuwa.
       
      Olej jest, filtr oleju hydraulicznego (ten główny na zbiorniku wymieniony) ale bez zmian. 
      Problem z pompą główną czy z motorem napędzającym  ?
       
      Z góry thx !
    • Przez MarekBiałogłowy
      Witam mam dwa problemy z moją ładowarka John deere 3200. 
      1. Często po odpaleniu silnika, ładowarka nie chce ruszyć ani do przodu ani do tyłu. Po zakupie był problem z rewersem więc ten jest już od 2 lat nowy. Z resztą po przelaczeniu rewersu słychać działający przekaźnik więc to bym chyba wykluczył. Czasem pomaga wyłączenie silnika na chwilę, ale nie ma reguły. 
      2. Ładowarka głównie na zimnym silniku nie ma ciągu. Silnik wyje, a maszyna nie chce przyspieszac. Dochodzi do tego, że na asfalcie pod górkę muszę redukować na drugi bieg. Nawet na pierwszym biegu gdy jest obciążony ma niekiedy problemy z ruszeniem zależnie od terenu.  Objawy te są charakterystyczne dla slizgajacego się sprzęgła. Czy sprzęgło się kończy? 
      Pozdrawiam. 

    • Przez zielonymiś
      Marka i model maszyny: JCB 525-67
      Rok produkcji: Nie wiem
      Numer seryjny: EUR52567RE0571401

      Witam wszystkich Forumowiczów .

      Mam do was prośbę typu takiego, żeby ktoś mi pomógł rozkodować tę ładowarkę, szukam i szukam, przeglądam wszystkie fora tematyczne, wujek Google tez nie chce pomoc. Który to rok i m/c no.

      Bo otóż to stało się coś takiego, że ta owa ładowareczka ma problem typu takiego, że podczas skręcania nie ważne, na jakim trybie tylne koła są skręcone lekko w prawo i nie reagują w ogóle , a przednie koła reagują tak, że jest wielki opór na kierownicy a one skręcają z wielkim oporem . Sprawdziłem bezpieczniki, i zobaczyłem spalony bezpiecznik A7 Indicators po wymianie na nowy znowu się spalił , znalazłem schemat Elektryki z opisem niby do Tego modelu i dokopałem się po wiązkach do czujnika indykcyjnego tylnego , i na wiązce tej ,były przerwane 2 kable więc dużo nie myśląc i patrząc na ten Diagram, który znalazłem połączyłem owe kable tak jak powinne być i zabezpieczyłem termokurczką. sprawdziłem później podkładką czy czujnik reaguje i zapala się czerwona dioda na nim. Z przodu jest wręcz przeciwnie kolor jest pomarańczowy. Po odpaleniu problem dalej występuje z tym układem że tylna oś wogóle nie reaguje . A przednia oś reaguje tak jakby sie miała zaraz rozpaść tam hydraulika . Tu teraz pytanie jest moje czy używałem dobrego Diagramu do tego modelu? Diagram ma oznaczenia From m/c no.567362. bo nie ma zadnej poprawy oprócz nie Palacego sie wczesniej wymienionego Bezpiecznika A7 o opisie Indicator. .(Wskaźnik)

      Może miał ktoś z was taki problem z tym modelem. Może nie w elektryce jest pies pogrzebany teraz tylko w układzie hydraulicznym . I trapi mnie ten Schemat, który znalazłem o numerach From m/c no.567362 , że coś tam pomieszałem .


      PS. 

      mam jeszcze Serial No.
      Front Axle Serial No. 0345
      ReaR Axle Serial No. 5005 

      może komuś to coś podpowie bo ja już nie mam pojecia .
    • Przez chwiolas
      Witam. Przestały mi działać suwaki od wysuwu ramienia i 4 sekcji. One są sterowane elektrycznie. Nie znam się na tym, a juz kilka osób mówiło mi ze to wina płytki w Joysticku. Problem w tym ze cały joystic to koszt 7 tyięcy netto. A naprawa płytki około 2 tys. Dowiedziałem się ze te płytki mają wadę fabryczną i muszą sie popsuć. U mnie popsuła się rok po gwarancji. Miał ktos podobny problem? Czy mozna wg Was ugryźć problem przez firmę New Holland?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj