mariusz85zmc

Wyciek z rozdzielacza mtz 952.2

Polecane posty

ROZDZIELACZ-HYDRAULIKI-MTZ-BELARUS-RP70-923-ORG.jpg.1e97ec09a6f45534f8f3a416c52197c9.jpg

Witam. Czy ktoś mógłby mi powiedzieć do czego to służy i czy można to odkręcić ? Bardzo mi cieknie z pod tego czegoś . Dziękuję i pozdrawiam.


Z wykształcenia jestem informatykiem (naprawa pc), dopiero od trzech lat zmagam się z trudnościami gospodarki. Więc jeśli któreś z moich pytań lub wypowiedzi będą "dziwne" lub niekompetentne czy nieprofesjonalne to z góry przepraszam i proszę o wyrozumiałość :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur125    1039

raczej duszek Kacperek stamtąd nie wyskoczy , bardziej bym obstawiał sprężynkę i kulkę.

Ja bym odkręcił. Ale poczekajmy na opinię kogoś kto odkręcał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Okazało się że jest to zaworek bezpieczeństwa tak mi się przynajmniej wydaje. 

IMG_20190911_113035138.jpg


Z wykształcenia jestem informatykiem (naprawa pc), dopiero od trzech lat zmagam się z trudnościami gospodarki. Więc jeśli któreś z moich pytań lub wypowiedzi będą "dziwne" lub niekompetentne czy nieprofesjonalne to z góry przepraszam i proszę o wyrozumiałość :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mani51    189

Bardziej mi to wygląda na jakieś dławiki jednostronne bo do zaworu to raczej za delikatna ta sprężynka. Zawór bezpieczeństwa masz po lewej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez sznuci
      Witam. Mam problem z podłączeniem prasy sipma do MTZ. Hydraulika została zmieniona na całkiem nową i podłączona wg. poniższego zdjęcia. Problem polega na tym, że nie mogę podnieść i opuścić klapy od prasy. Sterowanie podbieraczem działa bez problemu. Czy przyczyną może być brak jakiegoś zaworu na wyjściu z rozdzielacza? 
    • Przez Mastash99
      Dzień dobry, złożyło się na remont skrzyni ale brakuje trochę wiedzy, może ktoś mógłby podpowiedzieć. Zastanawiam się czy luz na zębatce napędu przedniego wału który u mnie występuje jest do poprawienia czy może jest to ok?


      VID_20190911_183745.mp4


    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez PiotrekMTZ
      Zakładał ktoś z was turobo do mtz-a?
      Jak bym założył to silnik by wytrzymał?
      Tu jest link turbiny do mtz:http://www.allegro.pl/item880807184_turbo_turbina_sprezarka_mtz_belarus_tkr7.html
      Z góry dziękuję za odpowiedzi :rolleyes:
    • Przez upadłymtz
      Witam, Co prawda jest dużo tematów o problemie z podnośnikiem ale w żadnym nie znalazłem rozwiązania mojego problemu. Zaczęło się od tego, że ciągnik raz podnosił a raz nie, mechanik stwierdził, że do wymiany jest regulator siłowy spod siedzenia, ale to nie przyniosło rezultatu. Więc mechanik zaczął kombinować przy tym regulatorze i przestawił sposób podnoszenia (wcześniej podnosił przesuwając po trochu suwak albo całkowicie ostro do tyłu, a teraz podnosi w jednej pozycji, przez co nie mogę uregulować podnośnikiem głębokości pracy maszyny). Na zimnym oleju podnosił bez problemu, natomiast jak się olej zagrzał to już sprzęt opadał a podnośnik nie chciał podnosić. przed wczoraj podpiołem agregat talerzowy o masie 1250kg i nie mogłem go podnieść nawet na zimnym oleju. Zaprowadziłem do mechanika, stwierdził, że pompa i rozdzielacz pod kierownicą są ok i tylko trzeba wyregulować cięgna na regulatorze siłowym. Dzisiaj go przyprowadziłem i nic ta regulacja nie dała, zacząłem po swojemu się bawić aż w końcu zaczął podnosić, nawet dość ładnie. Pojechałem w pole i po dwóch hektarach znowu nie mogłem podnieść. Podniosłem dopiero gdy pociągnołem do siebie wajche od hydrauliki tą pierwszą od kierownicy. Co to może być za usterka? Dodam że ładowacz pracuje jak się należy, przyczepe 5 ton kipruje bez problemu, stan oleju jest, filtr niedawno zmieniany i mechanik wymieniał taką kulkę w rozdzielaczu (po zdjęciu lewej maskownicy pulpitu, trzeba było zerwać plombę i odkręcić nakrętkę kluczem 24 a następnie śrubę płaskim wkrętakiem i pod tą śrubą była sprężynka i owa kulka ) Proszę o pomoc. Z góry dziękuję za odpowiedzi i przepraszam za chaotyczne wytłumaczenie sprawy, ale na mechanice zbytnio się nie znam.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj