rein

Hamulce w Tc56

Polecane posty

rein    0

Witam!

Mam problem z hamulcami w kombajnie tc56 do tej pory blokowało się jedno koło po przestoju zimowym,potem już było ok,w te żniwa lewe koło blokowało już przy każdym wyjeździe z garażu tzn przy cofaniu i naciśnięciu na hamulec blokowało koło po ruszeniu do przodu słychać było pyknięcie i odblokowywało mam wyjazd trochę z górki i to była makabra co chwila blokada.Patrzyłem hamulce są w środku nic na wierzchu może ktoś działał w tym temacie i zechce udzielić kilku wskazówek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
igor10246    111

może stary płyn, jak by nie patrzeć też się starzeje a tak do do przeglądu, może szczęki albo sprężyny do wymiany, chyba że tarcze to tłoczki dokładnie obejrzeć czy syfu nie ma na gumkach 


Polak, perkusista, rolnik, mechanik amator

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szczewko
      chciałbym aby wypowiedziały sie osoby które użytkują kombajny tej serii lub cos słyszeli na ich temat.chodzi mi o wydajność,awaryjnosc itp.
    • Przez kosa29
      co sądzicie o tym kombajnie
    • Przez diuk1975
      Witam. Czy jest możliwość uzyskania  instrukcji do NEW HOLLANDA  8050 8060 w formie elektronicznej? 
    • Przez thomas19844
      Witam. Chciałbym zamontować rozrzutnik plew  do kombajnu new holland tc 56. Ktoś montował lub ma fabrycznie zamontowane?  Potrzebuję kilka zdjęć np. skąd jest  napęd?
    • Przez Karol123456
      Witam,
      mam pytanie odnośnie ustawienia kąta wtrysku w tym silniku. Nie wiem jak ustawić kąt wtrysku na kole zamachowym w celu poprawnego zamontowania pompy.
      W instrukcji nie mogę tego znaleźć, w jednym miejscu jest informacja aby ustawić 9st, a w innym jest aby ustawić w "poprawnym", na zdjęciach wygląda znowu jakby ustawić trzeba było 18st. (lub 22 nie pamietam w którą stronę to idzie)

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj