Novo181818

Renault 155.54 -Spust oleju i filtry w skrzyni

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez misiu1123
      Witam. Temat już przerabiany w renowkach, ale nic nie znalazłem od mojego staruszka. 
      Podnośnik pod obciążeniem się zacina, nie chce opuścić. Dopiero ruszenie dźwignią od hydrauliki spowoduje jego gwałtowne opuszczenie. Gdzie w rozdzielaczu szukać problemu? Mam go na wierzchu  ale nie idzie mi rozebranie go, bo nie wiem w która stronę co ma wyjść, a nie chcę nic tam pokaleczyc. Czy może wiecie, kto regeneruje takie rozdzielacze i jaki to byłby koszt, bo znalazłem nowe rozdzielacze do innych renowek, to cena powaliła mnie na glebę. A może któryś z forumowiczów miałby jakiś schemat podnośnika, oczywiście nie za darmo, bo umarło.  Dziękuję i pozdrawiam.
    • Przez misiu1123
      Witam serdecznie. Jak w temacie. Muszę pompe wymienić, bo słabo podnosi, przy obr poniżej 2000 orbitrol prowadzi mi ciągnik, jak po litrze wódki, no i ciśnienie na wyjściu przy ok 500-600 obr jest rzędu 20 bar, dopiero przy ok 2000 pokazuje się 150. Pytanie: czy są jakieś niespodzianki przy odkrecaniu pompy oraz czy dużo zleci mi oleju, bo rurka od ssania idzie pod kolektorem wydechowym? Nigdy w takim ciagniku tego nie robiłem, więc wolę się zapytać. Pompa przykrecona jest chyba na dwie śruby m8 i ma 4 rurki, dwie do orbitrol, jedna na hydraulike i jedna od ssania że skrzyni. Za wszelkie sugestie dziękuję. A, i jaką pompę wybrać. Zalozona jest pompa firmy Dowty. 
      Dzięki.
    • Przez idzkos
      Witam mam problem z grzejącym sie olejem w skrzyni, pompa staje sie gorąca aż parzy przewody tez sa gorące. zauwarzyłem ze elektrozawor od przedniego napedu strasznie syczy dzis go wyjełem i nie było widac po wyglądzie ze cos z nim nie tak, wyjełem tylko na chwile bo zaczął leciec olej i chyba trzeba spuszczac cały. Po rozgrzaniu oleju słabo podnosi. w przewodach co ida do chamulcow po dotknieciu czuc duze cosnienie w nich, to normalne?
    • Przez ksjan68
      WITAM MAM PROBLEM MOZE KTOS Z WAS ROBIL LUB DAWAŁ GDZIES DO SPRAWDZENIA LUB REGENERACJI ROZDZIELACZ PODNOSNIKA OD RENI.PODNOSNIK JEST B.MAŁY MNIEJSZY NIŻ W 60- TCE!NIE WIEM CO ROBIĆ BO MAM OBJAWY ZE PODNIESIE ZA PIERWSZYM RAZEM OPUSCI ALE JUZ ZA DRUGIM RAZEM CORAZ GORZEJ OPUSCI AZ WCALE?OD PODNOSZENIA I OPUSZCZANIA TYLKO ON JEST CHYBA ZA TO ODPOWIEDZIALNY.MOZE KTOS MIALJUZ TAKIE PROBLEMY?
       
      Nie piszemy caps lockiem!
    • Przez Jan34
      Silnik perkins turbo 6 ,pompa wtryskowa uszkodzona.  oznaczenia na tabliczce zaklepane, na ogłoszeniach do turbo nie ma pomp i nikt nie podaje do jakiego silnika.
      A może przychodzi ta sama pompa do silnika bez turbiny i z turbiną.
      Wie ktoś coś na ten temat ?


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj