Mateusz699

Massey Ferguson 699 problem z napędem

Polecane posty

Wybrane dla Ciebie
Mateusz699    0

Witam serdecznie zwracam się do was o poradę!

Nabyłem pół roku temu MF 699 z uszkodzoną pompą hydrauliczna od podnośnika. Pompę wymieniłem na nową lecz potem pojawił się problem ponieważ przestał działać wzmacniacz oraz napęd  Wymieniłem tarczki i przekładki wraz z sprężynami w przystawce napędu. Problem dalej nie znikł więc wymieniłem druga pompę która odpowiada za przedni napęd,wom oraz wzmacniacz. Lecz to nic nie pomogło więc wymieniłem olej w skrzyni na 10w30 (wcześniej zalalem agrol u po wymianie pompy od podnośnika) mechanik zalecal ze ten olej 10 w30 bo może przez olej przestało działać niestety dalej nie działa jak powinno. Sprawdzałem równiez elektrozawor który włącza i wyłącza napęd. Pod kompresor i działa jak powinien. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz699    0
2 godziny temu, sawin698 napisał:

A wałek działa nadal? Nie ma tylko przodu i połbiegu?

Wałek działa lecz nie sprawdzałem przy obciążeniu .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MF675ursus    485

Nie masz ciśnienia w układzie pompy zębatej, więc nie działa poprawnie wzmacniacz, przedni napęd, WOM i hydraulika zewnętrzna. Znajdź dobrego mechanika, bo już wymieniłeś pół ciągnika na pałę a problemem może być np. nieszczelna rurka w skrzyni za 100 zł...

Edytowano przez MF675ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez anger30
      Witam problem dotyczy wody dostającej się do oleju,wymieniona pokrywa rozrządu,dalej olej jest jakby białawy i rzadszy.dodam że był robiony remont silnika i głowica sprawdzana
    • Przez new158
      Witam, 
      Zrobiłem remont silnika kapitalke, i po 50 mh pokazał się olej na obudowie pod spodem. 
      Co może być przyczyna pojawienia się oleju? Docierany był bez żadnych ciążeń.
      Jedynym obciążeniem to korzystanie z podnośnika do 800kg ale wydaje mi się że jedno z drugim nie ma nic wspólnego.
      chyba że się mylę.  
    • Przez dominikl95
      witam potrzebuje zdjęcia, tabeli z prędkościami i obrotami ciągnika ktora jest przyklejona na przedniej szybie. proszę o pomoc.
    • Przez rolnikgospodarny95
      witam mam pytanko mój fergusonik nie wyciąga do końca paliwa z baku tylko 20litrów zostawia i staję zapowietrzy sie tak jak by nie dostawał paliwa  chcę sie dowiedzieć w czym trkwi problem z powrotem do zbiornika że przy zbiorniku za wysoko lub zanisko czy wszystkie tak mają ze dojdzie do czerwonej kreski na wskazniku i stoi
    • Przez ursus-moc
      witam mam problem z mf 235 sciaga przód choć jedzie na pusto wymjenilem łożyska ale niepomoglo koła sa prosto ustawione
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj