wladek_t25

Czujnik i zegar temperatury Ursus 902

Polecane posty

wladek_t25    0

Witam, mam problem z temperaturą wody w ursusie. Wszystko podłączone jak należy, nowy zegar i czujnik. Gdy wcisnę kluczyk wskazówka drgnie tak samo gdy wyciągnę. Jak jest silnik rozgrzany to na zgaszonym unosi się raz do 60 raz do 80 stopni, a gdy jest zapalony to skacze albo wgl nie pokazuje. Co może być? Czujnik? Słyszałem że nowy może trafić się wadliwy. Zegar gdy dotknę zacisk od czujnika do kadłuby, masy wychyla się max w prawo czyli na 120 stopni. Nawet poprowadziłem na nowo kable i dalej tak samo...   co ciekawe zauważyłem że zegar nie reaguje na odłączenie od niego masy, dalej skacze aż w pewnym momencie przestaje. Może zegar nie potrzebuje „swojego” minusa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubica11    22

U mnie było podobnie i winna była stacyjka gdzieś kluczyk nie zawsze łączył i też tak skakało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

samtech84    44

Zegar typu: Agtech, Veethree, itd.? Jeśli tak to one często są nowe a popsute. Ja u siebie miałem takie coś, wymieniłem zegar na Oryginał Czech Republic i działa elegancko. Z czujnikami też są jazdy, najlepiej działają KMGY, ewentualnie oryginalne zetora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Czujnik i zegar zapewne indyjski ze składnicy, dokładałem dodatkową masę i nic to nie zmieniło... jeszcze ta sprawa stacyjki mnie nurtuje, skoro teraz nawet przy wciśnięciu kluczyka nie drgnie tylko jak wyciągnę to podskoczy, a gdy wariowały wskaźnik wystarczyło wyciągnąć i włożyć kluczyk i było chwile dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    224
11 godzin temu, samtech84 napisał:

Zegar typu: Agtech, Veethree, itd.? Jeśli tak to one często są nowe a popsute. Ja u siebie miałem takie coś, wymieniłem zegar na Oryginał Czech Republic i działa elegancko. Z czujnikami też są jazdy, najlepiej działają KMGY, ewentualnie oryginalne zetora.

 

11 godzin temu, PaweLisowicz napisał:

 Jeśli chodzi o Veethree to zegary do oleju mają bardzo dobre i dokładne.

Veethree - wstawiałem obrotomierz - podłaczenie kompletych żarówek z oprawkami do niego i jazda z elektryką - podpiałem na plastikowych oprawkach które były z zegarem i było dobrze. Coś z masą się rypało. Ogólnie - chodzi ale nie polecam.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez GOLAS171
      Witam. czy może ktoś z was wie jak podłączyć licznik elektroniczny chyba z 1634, nie jestem do końca pewny, resztę pomalutku ogarniam ale nie chciałbym uszkodzić obrotomierza . Jaka powinna być prądniczka, dodam że to licznik ze zatopionymi przewodami w plastiku, zdjęcie w mojej galerii 😉
    • Przez Przemek2001
      Witam mam problem z traktorem marki Ursus 1212 po wyjeździe stał 1 dzień na dworze,na drugi dzień nie chciał odpalić.
      Przy odpalaniu słychać było ,,trrr,,(które robiło tzw,,zwora,,) po zajrzeniu na forum obejrzałem dokładnie zwore i akumulatory,okazało się że jeden miał zepsutą cele więc wymieniłem , zwore kupiłem nową (Polską) i niestety dzieje sie to samo czy to może być wina drugiego akumulatora czy coś w instalacji?
    • Przez mateuszferguson
      Panowie ! jest taka dziwna sytuacja otóż założyłem nową instalację oryginalną URSUS bo ze starej to była totalna sieczka w ciągniku. Ale do rzeczy
      Mam problem z ładowaniem, szukałem na innych forach jak elektroda no i jeden błąd zniwelowałem, ale z tym co teraz jest nie mogę sobie jakoś poradzic
      Gdy wciskam kluczyk zapala się kontrolka ładowania ,przekręcam kluczyk swiatła są pozycja mijania drogowe...
      ciągnik odpala na start normalnie bez problemu akumulatory nowe
      lecz gdy 80 jest odpalona i puszczę ją na wysokie obroty kontrolka ładowania dziadówa nie chce zgasnąć
      w czym tu jest problem?
      zaznaczam ze kupiłem nowa stacyjkę,
      mam zamontowany regulator napięcia RNA-2 JEZPOl o oznaczeniach 15 i 57
      I jeszcze jedna sprawa alternator chyba jest czeski ale nie jestem pewien oznaczen na stykach pinowych nie ma .
      Dodam schemat jak ja to podłączyłem w celu co trzeba zmienić aby to jakoś chodziło.
       

    • Przez Brytan
      Witam panowie mam małe pytanie. 
      W Ursusach ciężkiej serii na obrotomierzu są bodajże 4 kontrolki. 
      Co one oznaczają licząc od lewej strony?
      Z góry bardzo dziękuję za pomoc. 
    • Przez Jeffer
      Siemka 
      Niedługo  może zabiorę się za przerabianie elektryki w ciągniku i chciałem się spytać co będzie lepsze. 
      Otóż na masce w t-25 mam te migacze i światła . Co będzie lepiej: zrobić aby te światła od migaczy świeciły razem z postojowymi , długie same i krótkie też same lub te światła od migaczy z krótki , światła postojowe długie same . Proszę o wyrozumiałość i dziękuję wszystkim którzy odpiszą 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj