News
majster123

Axion 850 problem z podnośnikiem

Polecane posty

Wybrane dla Ciebie
majster123    0

Witam, od jakiegoś czasu blokuje mi się podnośnik w axionie, po odpaleniu wszystko działa, idzie odblokować i chodzi, w pewnym momencie staje w miejscu i w żadną stronę nie ruszy.

Było ściągnięte koło, zamieniałem cewki od podnośnika z claasa aresa, były takie same i nadal nie pomogło. 

Przyciski na błotniku też nie działają po tym jak wyskoczy błąd.

W załączniku numer błędu.

Proszę o pomoc i z góry dzięki

IMG_20190812_203542.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AGRISupport    2

uszkodzona wiązka elektrozaworu opuszczania, jak coś to pisz priv albo na tel do mnie na forum znajdziesz nr gdzieś napewno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majster123    0

Tylko że po zrobieniu kalibracji wszystko działa normalnie przez jakieś 8 godzin, po tym czasie znowu wyskoczy błąd i żeby dokończyć robotę na polu trzeba odczepić maszyne i kalibrować. Myślę że jakby to była wiązka to kalibracja by nie pomagała, może się mylę.

Dzięki, będę szukał wtedy dalej w kablach 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez przemek99
      chodzi mi o ich awaryjnoesc i dostep do czesci i ich cene?
    • Przez macko94
      Witam   Co jest przyczyną tego, że na filtrze jest taka obręcz z oleju?   https://zapodaj.net/206025a6c156f.jpg.html  
    • Przez gtv8
      Witam potrzebuje informacji na temat w/w ciągnika, Jest duzo Informacji na tamat serii nowszej,ale ja potrzebuje o starej wersji. Jak jest z jego awaryjhnoscią? przekładnia to Hexashift na cebisie? Za wszelkie infi z góry dziękuje.Na co zwrócic uwage przy zakupie?
       
    • Przez Mati05
      Z gry dziękuję za pomoc. Szczur odrgryzł kable i nie wiem jak wlutować kable z bodyinformator do wtyczki . Na zdjęciach allegro nie widać kolorów . W medjonie jest ich siedem a w dominatorze mam dziesięć. Koledzy ratowała by mnie fota wtyczki z kolorami.
    • Przez norbi222
      Claas celtis 446rx
      Ogólnie jest taki problem że pólbieg żółw czasami się zacina. Nie chce się wbić. Czy może ktoś miał podobny problem? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj