JKams

Kontrolka

Polecane posty

JKams    0

Witam, mógłby ktoś powiedzieć od czego jest kontrolka oznaczona numerem 5? Zapala się przy maksymalnym skręcie i wyłącza wałek, tylko po ok. 4 godzinach pracy ciągnika.

image.png.eee862187805059a2d6e7e7b5f0721d5.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agrest    3386

Nie znam się ale przy pełnym skręcie to może brak płynu do wspomagania i/lub zapchany filtr?

@soltys48 pewnie wie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomo12    104

Jest to kontrolka ciśnienia oleju w skrzyni biegów, oszczędzę Ci szukania. Może rzeczywiście zbyt niski poziom oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
    • Przez panczo1922
      Witam 
      Tak jak6w tytule. 
      Skrzynia 16 mechaniczna. 
      Często się zdarza ruszając z postoju, gdy wybieram kierunek jazdy do przodu jest zgrzyt na rewersie... 
      Gdy ruszę, zatrzymam wybieram do tył jest ok. Potem znowu do przodu ok.. 
      W takim ciągu na 10 powtórzeń może ze 4 razy zgrzyta... 
      Gdzie szukać przyczyny? 
      Coś regulować? 
      Może olej? 
      Proszę o sugestie 
    • Przez tomislawwitow
      Pytanie. Są 2 żółte włączniki na bocznym panelu oprócz wajchy od blokady tylnego mostu , jeden jest od napędu, a 2 ? Blokada przedniej osi ? 
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez Novo181818
      Ile jest korków spustowych żeby spuścić olej ze skrzyni w 155.54?
      Ile jest filtrów oleju i gdzie?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj