szajba30

wał skrzynia-silnik jd6100

Polecane posty

szajba30    0

Witam, mam problem w jd 6100 , pewnego razu zazgrzytało ( od tego czasu słychać mechaniczny dźwięk bez względu czy jest na luzie czy na dowolnych biegach)  coś i leciał lekko olej gdzieś w okolicy wałka łączącego skrzynię z silnikiem( luz na flanszy od skrzyni), odkręciłem wał od skrzyni , odkręciłem osłonę od strony silnika oraz śruby od tłumika drgań, i teraz dylemat jak wyjąć wał łączacy skrzynię z silnikiem, jak on jest mocowany id strony silnika ? Jak nie wyjmę wału to nie dostanę się dalej, czy ktoś wie jak wymontować tłumnik drgań - czy on wyjdzie razem z wałem ? 

 

spr7045tlumik-drgan-sprzegla-6300-6400.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    307

odkręcasz śróby i wychodzi zadnej filozofii tam nie ma


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szajba30    0

Odpuściłem od skrzyni i osłonę od silnika oraz śruby od tłumika drgań i teraz da się tylko tłumik odchylic tylko Ale  nie chce zejsc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ariss    17

pomaga podniesienie silnika do góry delikatnie. W tym modelu to akurat ciężki przypadek wymienić ten tłumik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    307

najpierw wał nie możesz odkręcić tłumika zanim go nie wyjmiesz , wyjdzie i bez podnoszenia jeszcze nigdy silnika nie zrywałem.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    17

wyciągasz wał razem z tłumikiem tak jest w tym wypadku bo śruby są od strony koła zamachowego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez minas
      Co myślicie o tych starszych modelach (lata produkcji 92-97), warto to jeszcze kupić? Wiadomo, że przebiegi mają już ok. 8 tyś mtg albo i więcej. Jak wygląda awaryjność, komfort, spalanie itd. Z góry dziękuje za wszystkie opinie.
    • Przez michal1111111111
      witam zamierzam kupic jakis traktor 110-150km jaki polecacie mi sie spodobał john deer 7600 co o nim powiecie
    • Przez pablo1275
      Witam wszystkich,
      Mam problem z identyfikacją podzespołu w moim John Deere 3130. Otóż problem polega na tym że tak jakby był dołożony dodatkowo podzespół skrzyni biegów z lewarkami biegów i dodatkową dźwignią wychodzącą obok pedału gazu (zaznaczona na czerwono). Przeglądałem katalogi, manuale tego ciągniki a także pokrewnych modeli i nigdzie nie mogę natrafić na żadne informacje. Dodam jeszcze że katalogowy podzespół z lewarkami też jest ale lewarki są ucięte i niema tam żadnych wybieraków oraz rozstaw osi jest większy od wymiarów fabrycznych o jakieś 30 cm. Będę wdzięczny za jakiekolwiek informacje.




    • Przez adamovvsky
      Dzień dobry. Mam problem z wyświetlaczem w swoim ciągniku. Po włączeniu zapłonu wyświetlają mi się motogodziny co jest rzeczą normalną i oczywistą. Jednakże po ok. 5-10 sekundach pojawia się symbol "UA" i zaraz po nim pojawia się migający symbol mph lub km/h. Szukając na forum znalazłem jeden z postów gdzie pewien użytkownik tłumaczy że pod dźwignią wycieraczek jest mała dźwigienka i gdy przytrzymam ją włączoną i odpalę ciągnik sytuacja znika i pojawiają mi się już domyślne ustawienia "prędkość w milach/kilometrach, obroty ciągnika, womu itp) jednakże kiedy zgaszę ciągnik i włączę go ponownie sytuacja się ponawia. Dodam też że po komunikacie "UA" widniejącym na wyświetlaczu naciskając tą manetkę pod dźwignią wycieraczek pojawiają mi się komunikaty "SE1, SE2 i SE3". 
      Byłby ktoś w stanie wytłumaczyć co oznacza symbolika "UA" lub ewentualnie jak wrócić do normalnych ustawień gdzie po przekręceniu odpaleniu ciągnika pojawiają mi się od razu wartości domyślne? 
    • Gość
      Przez Gość
      Witam. Niedawno kupiłem John Deere 6800 od znajomych. Z przodu ma opony 16.9 r24 a z tylu 18.4 r38.  Moze być tak dobrane czy muszę zmienić?
      Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj