radek5314

Ciężko wchodzą biegi

Polecane posty

radek5314    67

Uciekł mi płyn hamulcowy z kombajnu New holland tx 34 nie mogłem wrzucić biegu zostawiłem na polu pojechałem po płyn nalalem musiałem poruszać sprzedałem żeby odpowiedzieć udało się wszystko było ok wykosilem 3ha płyn w zbiorniku jest tylko biegi ciężko wchodzą są zgrzyty na zapalonym silniku na każdym biegu, jak zgłasza silnik to biegi ładnie wchodzą? Miał ktoś coś podobnego czy to wina pompki sprzegla płyn narazie nie ucieka 

Edytowano przez radek5314

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek5314    67

Wlalem dot 4 jaki był to nie wiem bo kombajn jest po 2 sezonach w Polsce jak go kupiłem stan był i nic nie dolewalem do tej pory jaki się powinno lać do kombajnu taki mam w samochodach i traktorach więc wlalem do kombajnu tez

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szczewko
      chciałbym aby wypowiedziały sie osoby które użytkują kombajny tej serii lub cos słyszeli na ich temat.chodzi mi o wydajność,awaryjnosc itp.
    • Przez kosa29
      co sądzicie o tym kombajnie
    • Przez diuk1975
      Witam. Czy jest możliwość uzyskania  instrukcji do NEW HOLLANDA  8050 8060 w formie elektronicznej? 
    • Przez thomas19844
      Witam. Chciałbym zamontować rozrzutnik plew  do kombajnu new holland tc 56. Ktoś montował lub ma fabrycznie zamontowane?  Potrzebuję kilka zdjęć np. skąd jest  napęd?
    • Przez Karol123456
      Witam,
      mam pytanie odnośnie ustawienia kąta wtrysku w tym silniku. Nie wiem jak ustawić kąt wtrysku na kole zamachowym w celu poprawnego zamontowania pompy.
      W instrukcji nie mogę tego znaleźć, w jednym miejscu jest informacja aby ustawić 9st, a w innym jest aby ustawić w "poprawnym", na zdjęciach wygląda znowu jakby ustawić trzeba było 18st. (lub 22 nie pamietam w którą stronę to idzie)

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj