News
wysos

brak świateł na masce w vario 718

Polecane posty

wysos    3
czy ktoś wie czemu przepadły światła na masce? Jak włączam światła przy kierownicy, deska rozdzielcza i tylne światła reagują normalnie, światła robocze też działają, jak na prawej konsoli włączę światła drogowe te na dachu to one też działają, nie ma tylko świateł na masce z przodu i postojowych na słupkach bocznych, kierunkowskazy też są.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peewee1984    30

No to chyba jeszcze tylko polaczenia przewodow mozesz sprawdzic, moze jakas kostka nie laczy albo masy brakuje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez siwy07
      Witam jestem nowy na forum, ale przeglądam je od jakiegoś czasu i nie znalazłem odpowiedzi na moje pytania, wiec dlatego ten temat. Mam zamiar kupić używany ciągnik i zastanawiam się nad dwoma modelami 515 i 716. Wolałbym 716 ale czy to na pewno dobry wybór czy skrzynia vario nie będzie problemem??? Chodzi mi o ich awaryjność, spalanie, wady i zalety. Mam już na oku 716 z 2002r i teraz chciałbym dowiedzieć się na co muszę zwrócić uwagę przy oglądaniu tego ciągnika. Wyczytałem gdzieś że pierwsze ciągniki z tej serii były awaryjne, ale ten rok powinien być już dopracowany, co o tym sądzicie???
    • Przez LukasG
      Witam 
      Mam problem wyskakującym w czasie jazdy błędem przekładni 4.1.01. Ciągnik przestaje reagować na joystick i pomaga tylko ponowne uruchomienie. 
      W instrukcji nie ma opisanego tego kodu usterki. 
      Mial ktoś podobny problem ?
    • Przez michu20
      witam czy jest tu ktoś kto ogarnia jak się robi kalibracje skrzyni vario i był by chętny opisać ;-)
    • Przez marttinj23
      witam pomoż ktoś jak przestawić zeby po nacisnienciu guzika w joysticku End tylny tuz sie podnosił a po naciśnięciu guzika GO opuszczał i ciągnik przyspieszał może ktoś z szanownych formułowiczów by nagrał jakiś film na you tube własnie jak to ustawić albo tu opisał tak na chlopski rozum jak to ustawić bym był bardzo wdzięczny:)
    • Przez jaroslaw85
      Witam. W fendzie 716 vario 2002r słabo pracuje miękka oś. Czy ktoś wie który hydroakumulator jest od miękkiej osi. Z tego co wiem to tam może być przyczyna. Po wężach widzę że powinien być to któryś z tych nad akumulatorem. Tylko nie wiem czy to ten mniejszy czy większy. Kiedy popuszczam śrubę na imbus to z większego cieknie olej a z mniejszego jest cisza jakby nie było gazu.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj