News
kisiol

deutz fahr agrostar skrzynia biegów nie reaguję

Polecane posty

kisiol    0

Witam. Mam problem z ciągnikiem rolniczym deutz fahr agrostar 6.71 96r. Ciągnik ma problem ze skrzynią biegów, po włączeniu biegu czuć lekkie szarpnięcie i zapala się dioda sygnalizują bieg. Po chwili zapalają się wszystkie diody a ta co sygnalizowała załączony bieg zaczyna migać. Ciągnik nie ruszy nawet centymetra. Podłączyłem tester texa , ale w tym ciągniki diagnostyka jest bardzo skromna. W chodząc w test jest tylko takie info.

20190722_212609.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

albo ci pompa padła albo czujnik nawalił albo jak zwykle w tej skrzyni bywa posypała się i wcale nie jest łatwa i prosta a przede wszystkim tania w naprawie ;)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kisiol    0

Powiedz jak się orientujesz gdzie ten czujnik jest. Jeszcze jedno podane jest że nie widzi czujnika skrętu,  czy ten traktor to posiada. Dodam że podnośnik działa. 

Edytowano przez kisiol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kisiol    0

Dzisiaj jeszcze sprawdzałem i cisnienie oleju jest po odpaleniu komputer pokazuje ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz 7 punktów pomiaru ciśnienia na sprzęgłach wkręcić minimum 6 manometrów i podaj wartość jaką wskazują


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kisiol    0

Piotrbm bardzo dziękuję za chęć pomocy, ale w końcu zaprosiliśmy pana serwisanta deutz i pan stwierdził że padła skrzynia. Remont nie opłacalny.  Serwis wycenił naprawę na około 38000.

  • Confused 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

norma ;)


ale w dalszym ciągu zapytam się czy mierzył ciśnienia wszędzie bo może być tak że masz dziurę w wom lub w innym miejscu i całe ciśnienie będzie szło ...


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kisiol    0

Ciśnienia mierzył pan serwisant i on wystąpił diagnozę,  po za skrzynią wszystko działało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piechu
      Szanowni koledzy, niedawno zakupiłem ww. ciągnik. Pierwszy problem dotyczy włącznika świateł, a właściwie zespolonego przełącznika. Strasznie ciężko włączało się światła, aż wkońcu coś chyb pękło i środek przełącznika obraca się zamiast załączać światła. Wczoraj rozebrałem i nie mogłem nigdzie znaleźć nr seryjnego. Czy ktoś z Was orientuje się co to za przełącznik  ewentualnie czy jest do niego jakiś zamiennik bo pewnie oryg. będzie drogi (np do fergaja jest przełącznik z serwisu za parę stów, a  montowany taki sam do auta niecałe 100 zł.). Kolejna sprawa to automatyczne przełączne biegów pomimo ustawienia guzikiem na AUTO, funkcja ta nie działa. I na koniec na podłokietniku świeci się ciągle czerwona lampka (nie ta od EHR). Za wszelką pomoc będę wdzięczny.
    • Przez rudinho11
      Pracowałem w polu i pojawił sie komunikat sprawdź elektryke/elektronike silnika ( w języku niemieckim) szukałem na forach niemieckich i naszych lecz nic nie znalazłem. Moze ktoś miał taki przypadek ? Gdzie szukać przyczyny?
    • Przez Czerk20sdz
      Witam mam taki problem z hydraulika że nieraz jest tak że nie reaguje podnosnik i hydraulika a jak zalapie to podnosi nie płynnie tylko tak skokowo i wyjścia w hydraulice miałem tak że jak przyczepa była podłączona zbierajaca i włączony był posow lancuch to też nie szło to płynnie tylko takie uskoki.  Wiecie co może być przyczyną bo już chce pompę wymieniać ale może to nie pompa tylko jakiś zawór??
    • Przez Tomekdarlak2
      Nie działa amortyzacja, os wcale się nie podnosi, kontrolka normalnie się zapala, nie wyskakują żadne błędy poprostu żadnej reakcji przedniego zawieszenia po włączeniu. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj