News
Polacek

Gdzie śruba rewizyjna oleju skrzyni biegów

Polecane posty

Polacek    0
Napisano (edytowany)

Witam,

Gdzie znajduję się sruba rewizyjna poziomu oleju skrzyni biegów w wladimircu, posiadam T30

IMG_20190722_161242.jpg

IMG_20190722_161047.jpg Edytowano przez Polacek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad_Duda    29

Na pierwszym zdjęciu widać miejsce pod korek rewizyjny(takie walcowe zgrubienie w odlewie) pewnie go nie ma bo to T30. Odkręć korek(biało żółty) i sprawdź palcem- widoczny na drugim zdjęciu koło pompy.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    195

A nie jest tak że poziom oleju powinien sięgać do dolnej krawędzi otworu wlewowego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Mroczus002
      Witam,
      mam pytanie, a piszę w międzyczasie bo dziś zamierzam zerknąć do swojego Wladka, otóż ostatnio po podłączeniu akumulatora i odpaleniu ciągnika zauważyłem po 5 minutach dym z stacyjki (tego pudła koło kierownicy).
      Zastanawiam się co może być problemem? Czy jeśli jest za duże napięcie na akumulatorze to może ruszyć stacyjkę ? a nie np. żarówki ?  napięcie na aku jest duże ok. 15V, nie wiem czy akumulator jest uszkodzony a czy alternator..
      Po odłączeniu klem z akumulatora (na odpalonym silniku) z stacyjki nic nie dymi (ładowanie na klemach bez akumulatora to 12 z hakiem, z akumulatorem (sprawdzałem również na 2) około 15-16V - więc ewidentnie jest problem. Być może akumulator robi zwarcie w układzie ?
      Dzięki za porady.

      proszę o wyrozumiałość
    • Przez Młodym
      Czy po zdjęciu klawiatury trzeba ustawiać zawory
    • Przez Zbynio
      Czy ktoś z Was talerzuje Władkiem? Jeśli tak to jaką talerzówką i jak sobie radzi ciągnik.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj